	
	
<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8"/>

            <title>Un piso en el centro de Barcelona que concilia pasado y p...</title>
        <meta name="description" content="En la reforma integral de este piso, el estudio Manuel Torres Design ha logrado conciliar el pasado histórico del inmueble con el concepto contemporáneo de v..."/>
        <link rel="canonical" href="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102.html" />
        <meta property="og:title" content="Un piso en el centro de Barcelona que concilia pasado y p..."/>
        <meta property="og:url" content="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102.html?utm_campaign=agosto-21&amp;utm_medium=interiores&amp;utm_source=larazon"/>
        <meta property="og:description" content="En la reforma integral de este piso, el estudio Manuel Torres Design ha logrado conciliar el pasado histórico del inmueble con el concepto contemporáneo de v..."/>
        <meta property="og:image" content="https://www.revistainteriores.es/uploads/s1/13/98/80/5/05h-vgt-piso-born-300ppp.jpeg"/>
        <meta property="og:image:width" content="6000" />
        <meta property="og:image:height" content="4000" />
        <meta property="og:type" content="website"/>
    
            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:url" content="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102.html?utm_campaign=agosto-21&amp;utm_medium=interiores&amp;utm_source=larazon"/>
        <meta name="twitter:description" content="En la reforma integral de este piso, el estudio Manuel Torres Design ha logrado conciliar el pasado histórico del inmueble con el concepto contemporáneo de v..."/>
        <meta name="twitter:image:src" content="https://www.revistainteriores.es/uploads/s1/13/98/80/5/05h-vgt-piso-born-300ppp.jpeg"/>
            <meta property="article:modified_time" content="" />
    <link rel="amphtml" href="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102_amp.html"/>

	<meta property="fb:pages" content="135746386503586" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />
    
        <link rel="preload" as="style" href="/uploads/static/revista-interiores/dist/css/main.css">
    <link rel="stylesheet" href="/uploads/static/revista-interiores/dist/css/main.css">
    <link rel="preload" as="script" href="/uploads/static/revista-interiores/dist/js/article-js.js" />

    <link rel="apple-touch-icon" sizes="57x57" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="//www.revistainteriores.es/uploads/static/revista-interiores/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="//www.revistainteriores.es/uploads/static/revista-interiores/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="//www.revistainteriores.es/uploads/static/revista-interiores/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="//www.revistainteriores.es/uploads/static/revista-interiores/favicon-16x16.png">
    <meta name="msapplication-TileImage" content="//www.revistainteriores.es/uploads/static/revista-interiores/ms-icon-144x144.png">
    
    <meta name="robots" content=index>



<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://sb.scorecardresearch.com"/>
<link rel="preconnect" href="https://sdk.privacy-center.org/"/>
<link rel="preconnect" href="https://maxcdn.bootstrapcdn.com"/>

<link rel="preload" href="/uploads/static/revista-interiores/dist/fonts/GillSansMTPro-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/uploads/static/revista-interiores/dist/fonts/GillSansMTPro-Medium.woff" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/uploads/static/revista-interiores/dist/fonts/ChronicleDispCond-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="/uploads/static/revista-interiores/dist/fonts/ChronicleDispCond-Bold.woff" as="font" type="font/woff2" crossorigin="anonymous">


        
            <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>-->

        <!-- Fonts -->
        
        
    <meta name="fullLevelName" content="/21784895357/espaciomisterio/decoracion-de-interiores-noticias">
    <meta name="levelName" content="decoracion-de-interiores-noticias">
    <meta name="sectionName" content="noticias">
    
    <!--
    <script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js" async></script>
    -->
            <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-56764261-5', 'auto');
            ga('send', 'pageview');
        </script>
    
    <!-- Comscore -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "22656911" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=22656911&cv=2.0&cj=1" />
    </noscript>

    <!-- 
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b6e054c0b89f44"></script>
    

    <script src="https://www.google.com/recaptcha/api.js?hl=es" async defer></script>

    <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css"> -->
    <!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script> -->
    <!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.jquery.min.js"></script> -->
    <!--
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1391626747529103');
	fbq('track', "PageView");</script>
	-->
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1391626747529103&ev=PageView&noscript=1" /></noscript>
    <!--
    <script type="text/javascript" src="//analytics.planeta.es/interiores/dev/DigitalData.js"></script>
    <script type="text/javascript">
                    jQuery(function ($) {
            	var values, params = [];
            	var fields = [
            		'utm_medium', 'utm_source', 'utm_publisher',
            		'utm_campaign', 'utm_term', 'utm_term' /* FIXME */
            	];
            	var foundTags = true;
            
            	if (document.location.search) {
            		values = location.search.substr(1).split("&");
            		$.each(values, function(index, value){
            			var tmp = value.split("=");
            			if (tmp) {
            				params[ tmp[0] ] = (
            					typeof(tmp[1]) != "undefined" ? tmp[1] : ''
            				);
            			}
            		});
            	}
            
            	$.each(fields, function(index, field){
            		if (typeof(params[field]) == "undefined") {
            			value = getCookie(field);
            			if (value !== false) {
            				params[field] = value;
            			} else {
            				foundTags = false;
            			}
            		}
            
            		return foundTags;
            	});
            	if (typeof(params['c']) != "undefined") {
            		$.each(fields, function(index, field){
                		if (typeof(params[field]) == "undefined") {
                			params[field] = '';
                		}
                	});
            		params['utm_campaign'] = params['c'];
            		foundTags = true;
                }
            
            	if (foundTags) {
            		dataLayer.setCampaign (
            			params['utm_medium'], params['utm_source'], params['utm_publisher'],
            			params['utm_campaign'], params['utm_term'], params['utm_term']
            		);
            		$.each(fields, function(index, field){
                		setCookie(field, params[field], 0);
            		});
            	}
            
                function setCookie(name, value, lifetime)
                {
                    var date = new Date();
            
                	if (lifetime >= 0) {
                        date.setTime(
                            date.getTime()+(lifetime*1000)
                        );
                        document.cookie = name+'='+escape(value)
                            +"; expires="+(
                            	lifetime > 0 ? date.toGMTString() : 0
                            )
                            +"; path=/";
                    }
                }
            
                function getCookie(name)
                {
                    var value = false;
                    var ca = document.cookie.split(';');
            
                    name += "=";
                    for (var i = 0; (i < ca.length && !value); i++) {
                        var c = ca[i];
            
                        while (c.charAt(0) == ' ') {
                            c = c.substring(1);
                        }
                        if (c.indexOf(name) != -1) {
                            value = decodeURIComponent(
                            	c.substring(
            	                    name.length, c.length
            	                )
            	            );
                        }
                    }
            
                    return value;
                }
            });
            </script>
    -->
    <!--
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    -->
    
    <!-- 
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/prismapublicaciones-revistainteriores/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    -->
    <!-- Didomi. Consent Manager Tag -->
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("b2bf02ea-eece-467f-9c34-e5b344864290")})();</script>
    <!-- End Didomi. Consent Manager Tag -->
   
		
	
	</head>

<body itemscope itemtype="http://schema.org/WebPage" class="    article category-15">

    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PQK2LV4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!--
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push(
                {'gtm.start': new Date().getTime(), event: 'gtm.js'}
            );
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-PQK2LV4');
    </script>
-->
    <div class="page">
        <div class="cscontent">
                                        <div class="row row-top">
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot">
    <header>
        <div class="top-banner">
                    </div>
        <div class="wrapper">
            <span data-role="search-button" class="btn-search-reduced"
                  title="BUSCAR EN REVISTA INTERIORES"></span>
            <span data-role="menu-button" class="btn-nav"
                  title="Menú"></span>
            <div class="logo">
                <a href="/" title="Revista Interiores"></a>
            </div>
                            <div class="magazine">
                    <a href="https://www.revistainteriores.es/oasis-en-casa_53979_102.html" title="Revista Interiores"
                       class="cover">
                        
        
    <img  src="https://www.revistainteriores.es/uploads/s1/13/85/58/9/portada-interiores-corporativa-julio_27_85x111.jpeg" title="Revista Interiores" alt="Revista Interiores" height="" width="" data-prosrcset="85|111://www.revistainteriores.es/uploads/s1/13/85/58/9/portada-interiores-corporativa-julio_27_85x111.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/13/85/57/9/portada-interiores-corporativa-julio.jpeg" class="cs-responsive-image">
                    </a>
                    <p>
                        <a href="https://suscripcion.revistainteriores.es"
                           title="Suscríbete a la revista" class="subscribe"
                           target="_blank">Suscríbete a la revista</a>
                        <a href="https://www.revistainteriores.es/oasis-en-casa_53979_102.html"
                           title="Conoce la revista"
                           class="see">Conoce la revista</a>
                    </p>
                </div>
                        <div class="nav-reduced" style="visibility:visible; display:none;"></div>
        </div>
        <div class="nav" style="display:block; visibility:visible;">
            <div class="wrapper">
                <nav data-role="menu-items">
                    <ul>
                                                    <li class="navitem1-category sub">
                                <a href="https://www.revistainteriores.es/tendencias"
                                   title="Tendencias">Tendencias                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="1" ></span></a>
                                                                    <ul data-dropdown-items="1">
                                        <li>
                                                                                            <ul>
                                                                                                            <li><a href="https://www.revistainteriores.es/estilo-clasico_66_119.html"
                                                               title="Estilo Clásico">Estilo Clásico</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-moderna_72_119.html"
                                                               title="Decoración moderna">Decoración moderna</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-rustica_75_119.html"
                                                               title="Decoración rústica">Decoración rústica</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-hipster_74_119.html"
                                                               title="Decoración hipster">Decoración hipster</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/estilo-colonial_84_119.html"
                                                               title="Estilo colonial">Estilo colonial</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/estilo-industrial_73_119.html"
                                                               title="Estilo industrial">Estilo industrial</a></li>
                                                                                                    </ul>
                                                                                                                                        <div class="news">
                                                    <div class="title">Artículos <em>Destacados</em></div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/tendencias-en-diseno-restaurantes-cafeterias_54106_102.html" title="Tendencias en diseño de restaurantes y cafeterías"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/13/98/51/5/portada_19_351x212.jpeg" title="Tendencias en diseño de restaurantes y cafeterías" alt="Tendencias en diseño de restaurantes y cafeterías" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/13/98/51/5/portada_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/13/98/51/0/portada.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/tendencias-en-diseno-restaurantes-cafeterias_54106_102.html" title="Tendencias en diseño de restaurantes y cafeterías"
                                                               class="title">Tendencias en diseño de restaurantes y cafeterías</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/10-mandamientos-decoracion-millenial-influencers-nordicas_54131_102.html" title="Los 10 mandamientos de la decoración &#039;Millenial&#039; de las &#039;influencers&#039; nórdicas"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/14/01/66/8/portada_19_351x212.jpeg" title="Anki Wijnen" alt="Anki Wijnen" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/14/01/66/8/portada_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/14/01/66/3/portada.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/10-mandamientos-decoracion-millenial-influencers-nordicas_54131_102.html" title="Los 10 mandamientos de la decoración &#039;Millenial&#039; de las &#039;influencers&#039; nórdicas"
                                                               class="title">Los 10 mandamientos de la decoración &#039;Millenial&#039; de las &#039;influencers&#039; nórdicas</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/mobiliario-exterior-tendencias-2021_54104_102.html" title="Mobiliario de exterior: Las tendencias para 2021"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/13/98/46/9/00-portada_19_351x212.jpeg" title="Mobiliario de exterior: Las tendencias para 2021" alt="Mobiliario de exterior: Las tendencias para 2021" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/13/98/46/9/00-portada_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/13/98/46/5/00-portada.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/mobiliario-exterior-tendencias-2021_54104_102.html" title="Mobiliario de exterior: Las tendencias para 2021"
                                                               class="title">Mobiliario de exterior: Las tendencias para 2021</a>
                                                        </div>
                                                                                                    </div>
                                                                                    </li>
                                    </ul>
                                                            </li>
                                                    <li class="navitem2-category sub">
                                <a href="https://www.revistainteriores.es/decoracion-de-interiores"
                                   title="Decoración de Interiores">Decoración de Interiores                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="2" ></span></a>
                                                                    <ul data-dropdown-items="2">
                                        <li>
                                                                                            <ul>
                                                                                                            <li><a href="https://www.revistainteriores.es/interiores-de-casas_67_119.html"
                                                               title="Casas">Casas</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/interiorismos-hoteles_68_119.html"
                                                               title="Hoteles">Hoteles</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/interiorismos-restaurantes_69_119.html"
                                                               title="Restaurantes">Restaurantes</a></li>
                                                                                                    </ul>
                                                                                                                                        <div class="news">
                                                    <div class="title">Artículos <em>Destacados</em></div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/transformacion-antigua-oficina-en-vivienda-contemporanea_54210_102.html" title="La transformación de una antigua oficina en una vivienda contemporánea"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/14/10/96/9/00balzar-arquitectos-vivienda-ag-ag09_19_351x212.jpeg" title="00BALZAR ARQUITECTOS   VIVIENDA AG   AG09" alt="00BALZAR ARQUITECTOS   VIVIENDA AG   AG09" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/14/10/96/9/00balzar-arquitectos-vivienda-ag-ag09_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/14/10/96/5/00balzar-arquitectos-vivienda-ag-ag09.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/transformacion-antigua-oficina-en-vivienda-contemporanea_54210_102.html" title="La transformación de una antigua oficina en una vivienda contemporánea"
                                                               class="title">La transformación de una antigua oficina en una vivienda contemporánea</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/decoracion-casa-en-la-playa_10458_102.html" title="Cabaña chic"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/31/28/03/decoracion-casa-en-la-playa-salon_19_351x212.jpg" title="Salón" alt="Salón" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/31/28/03/decoracion-casa-en-la-playa-salon_19_351x212.jpg" data-original="https://www.revistainteriores.es/uploads/s1/31/27/98/decoracion-casa-en-la-playa-salon.jpg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/decoracion-casa-en-la-playa_10458_102.html" title="Cabaña chic"
                                                               class="title">Cabaña chic</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/vistas-mar-elegancia-en-esta-apartamento-ciudad-mexicana-acapulco_54262_102.html" title="Vistas al mar y elegancia en esta apartamento de la ciudad mexicana de Acapulco"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/14/17/18/0/vistas-al-mar-y-elegancia-en-esta-apartamento-de-la-ciudad-mexicana-de-acapulco_19_351x212.jpeg" title="Vistas al mar y elegancia en esta apartamento de la ciudad mexicana de Acapulco" alt="Vistas al mar y elegancia en esta apartamento de la ciudad mexicana de Acapulco" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/14/17/18/0/vistas-al-mar-y-elegancia-en-esta-apartamento-de-la-ciudad-mexicana-de-acapulco_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/14/17/17/5/vistas-al-mar-y-elegancia-en-esta-apartamento-de-la-ciudad-mexicana-de-acapulco.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/vistas-mar-elegancia-en-esta-apartamento-ciudad-mexicana-acapulco_54262_102.html" title="Vistas al mar y elegancia en esta apartamento de la ciudad mexicana de Acapulco"
                                                               class="title">Vistas al mar y elegancia en esta apartamento de la ciudad mexicana de Acapulco</a>
                                                        </div>
                                                                                                    </div>
                                                                                    </li>
                                    </ul>
                                                            </li>
                                                    <li class="navitem3-category sub">
                                <a href="https://www.revistainteriores.es/ideas-de-decoracion"
                                   title="Ideas de decoración">Ideas de decoración                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="3" ></span></a>
                                                                    <ul data-dropdown-items="3">
                                        <li>
                                                                                            <ul>
                                                                                                            <li><a href="https://www.revistainteriores.es/ideas-para-reformar-casas_70_119.html"
                                                               title="Reformas">Reformas</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-cocinas_77_119.html"
                                                               title="Cocinas">Cocinas</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-banos_78_119.html"
                                                               title="Baños">Baños</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/consejos-bricolaje-y-decoracion_141_119.html"
                                                               title="Consejos decoración y bricolaje">Consejos decoración y bricolaje</a></li>
                                                                                                    </ul>
                                                                                                                                        <div class="news">
                                                    <div class="title">Artículos <em>Destacados</em></div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/espejito-espejito-magico-10-espejos-mas-trendy-temporada_54175_102.html" title="Espejito, espejito mágico: Los 10 espejos más trendy de la temporada"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/14/06/64/3/portada_19_351x212.jpeg" title="Espejito, espejito mágico: Los 10 espejos más trendy de la temporada" alt="Espejito, espejito mágico: Los 10 espejos más trendy de la temporada" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/14/06/64/3/portada_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/14/06/63/8/portada.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/espejito-espejito-magico-10-espejos-mas-trendy-temporada_54175_102.html" title="Espejito, espejito mágico: Los 10 espejos más trendy de la temporada"
                                                               class="title">Espejito, espejito mágico: Los 10 espejos más trendy de la temporada</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/claves-aplicar-slow-life-en-tu-propia-casa_54069_102.html" title="Claves para aplicar el slow life en tu propia casa"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/13/94/33/5/claves-para-aplicar-el-slow-life-en-tu-propia-casa_19_351x212.jpeg" title="Claves para aplicar el slow life en tu propia casa" alt="Claves para aplicar el slow life en tu propia casa" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/13/94/33/5/claves-para-aplicar-el-slow-life-en-tu-propia-casa_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/13/94/33/0/claves-para-aplicar-el-slow-life-en-tu-propia-casa.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/claves-aplicar-slow-life-en-tu-propia-casa_54069_102.html" title="Claves para aplicar el slow life en tu propia casa"
                                                               class="title">Claves para aplicar el slow life en tu propia casa</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/como-armonizar-energia-tu-casa-con-piedras-cristales_54271_102.html" title="Cómo armonizar la energía de tu casa con piedras y cristales"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/14/18/75/7/01-portada_19_351x212.jpeg" title="Cómo armonizar la energía de tu casa con piedras y cristales    " alt="Cómo armonizar la energía de tu casa con piedras y cristales    " height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/14/18/75/7/01-portada_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/14/18/75/2/01-portada.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/como-armonizar-energia-tu-casa-con-piedras-cristales_54271_102.html" title="Cómo armonizar la energía de tu casa con piedras y cristales"
                                                               class="title">Cómo armonizar la energía de tu casa con piedras y cristales</a>
                                                        </div>
                                                                                                    </div>
                                                                                    </li>
                                    </ul>
                                                            </li>
                                                    <li class="navitem4-category ">
                                <a href="https://www.revistainteriores.es/entrevistas"
                                   title="Entrevistas">Entrevistas                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="4" ></span></a>
                                                                    <ul data-dropdown-items="4">
                                        <li>
                                                                                                                                </li>
                                    </ul>
                                                            </li>
                                                    <li class="navitem5-category ">
                                <a href="https://www.revistainteriores.es/actualidad"
                                   title="Actualidad">Actualidad                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="5" ></span></a>
                                                                    <ul data-dropdown-items="5">
                                        <li>
                                                                                                                                </li>
                                    </ul>
                                                            </li>
                                            </ul>
                </nav>
                <div class="search">
                    <form data-role="search-form" action="https://www.revistainteriores.es/buscador.html" method="get">
                        <p class="info-search">BUSCAR EN REVISTA INTERIORES</p>
                        <input type="text" name="search" id="search" data-role="search-input"
                               placeholder="Buscar...">
                        <input type="submit" value="Buscar">
                    </form>
                    <span data-role="search-button" class="btn-search"
                          title="BUSCAR EN REVISTA INTERIORES"></span>
                </div>
            </div>
        </div>
    </header>
        <!-- Header Premios Interiores -->
        <!-- /Header Premios Interiores -->
<div class="banner f4 v1" data-zonename="ldb1" data-sticky >
        

    <div class='dfp-sky'>    <div class="c-banner c-banner980x250 c-banner--all c-banner--sticky ">
        <cs-ads type="dfp" data-banner="ldb1" data-format-id="div-gpt-ad-ldb1" data-id="div-gpt-ad-ldb1"></cs-ads>
    </div>
    </div>
</div></div></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot">    <div class="wrapper">
        <div class="breadcrumb">
            <div class="breadcrumb_inner">
                                                                            <span><a title="Home" href="/">Home</a></span>
                    
                                                            <span>&gt; <a title="Decoración de Interiores" href="https://www.revistainteriores.es/decoracion-de-interiores">Decoración de Interiores</a></span>
                    
                                                            <span>&gt; Un piso en el centro de Barcelona que concilia pasado y presente</span>
                    
                            </div>
        </div>
    </div>
</div></div>
    </div>
    <div class="row row-section">
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner"><div class="row editable_item"><div class="col-xs-6 col-sm-4 col-md-4 col-lg-4  central-column"><div class="csl-inner csl-hot">

                    <script data-schema="NewsArticle" type="application/ld+json">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</script>



    
    <div class="csl-inner csl-hot">
        <article class="category-15">
            <div class="article-header">
                <div class="sponsor">
                                                                                                </div>
                                    <div class="category">
                        <span>Decoración de Interiores</span>
                    </div>
                                <h1>Un piso en el centro de Barcelona que concilia pasado y presente</h1>
                                    <h2>En la reforma integral de este piso, el estudio Manuel Torres Design ha logrado conciliar el pasado histórico del inmueble con el concepto contemporáneo de vivienda. Respetando su espíritu genuino ha integrado elementos originales de la arquitectura en el nuevo espacio poniendo en valor su esencia.</h2>
                                <span class="author-info">
                                            <span class="img">
                            
        
    <img  src="https://www.revistainteriores.es/uploads/s1/87/44/37/isabel-y-manu-nunez_29_48x31.jpeg" title="Isabel y Manu Núñez" alt="Isabel y Manu Núñez" height="" width="" data-prosrcset="48|31://www.revistainteriores.es/uploads/s1/87/44/37/isabel-y-manu-nunez_29_48x31.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/87/44/22/isabel-y-manu-nunez.jpeg" class="cs-responsive-image">
                        </span>
                                                                                    <a href="https://www.revistainteriores.es/isabel-manu-nunez_212_115.html">
                                                <span data-role="author">Isabel y Manu Núñez</span>
                                            </a>
                                                            <time datetime="09/08/2021" title="09/08/2021">09/08/2021</time>
                </span>
            </div>
                                                                                                                    <figure class="article-asset">
                                                            
        
    <img  src="https://www.revistainteriores.es/uploads/s1/13/98/80/7/05h-vgt-piso-born-300ppp_24_730x442.jpeg" title="Fotos: Manuel Torres Design" alt="Fotos: Manuel Torres Design" height="" width="" data-prosrcset="730|442://www.revistainteriores.es/uploads/s1/13/98/80/7/05h-vgt-piso-born-300ppp_24_730x442.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/13/98/80/5/05h-vgt-piso-born-300ppp.jpeg" class="cs-responsive-image">
                                            <p>
                            <p class="caption-open">Fotos: Manuel Torres Design</p>
                        </p>
                                    </figure>
                        <main>
                <div class="article-body">
                    <p style="text-align: justify;">En el centro histórico de Barcelona, en el emblemático barrio del Born, descubrimos un apartamento contemporáneo que, a su vez, conserva todo el encanto de las antiguas viviendas de la zona reivindicando sus años de historia. Un diseño realizado por <b><a data-external="1" href="https://manueltorresdesign.com/" rel="nofollow" target="_blank" title="Manuel Torres Design">Manuel Torres Design</a></b> con la reforma llevada a cabo por la empresa <b><a data-external="1" href="https://ejecutare.com/" rel="nofollow" target="_blank" title="Ejecutare">Ejecutare</a></b>.</p>

<p style="text-align: justify;">En el marco de un edificio rehabilitado con más de 400 años de historia el piso, de 85 metros cuadrados, presentaba en su estado inicial una distribución muy compartimentada, de forma que resultaba oscuro y tenía problemas de ventilación. El estado del piso era el siguiente: el recibidor y la cocina eran espacios cerrados, una de las cuatro habitaciones no tenía ventana, el único baño de la vivienda no tenía ventilación  y el lavadero y el patio estaban tan deteriorados que no se podían utilizar. Manuel Torres Design y Ejecutare se han encargado de llevar a cabo una reforma integral del inmueble para crear una vivienda actual y funcional más acorde con la actualidad.  </p><div class="c-banner">        <div id="smartIntxt"></div></div>

<p style="text-align: justify;">En la definición del proyecto, los objetivos estuvieron claros desde el primer momento. Era necesario redistribuir los espacios con un concepto actualizado  y de esta forma, además,  favorecer la entrada de luz natural en la vivienda así como la ventilación cruzada. En la actualidad, el piso consta de un salón-comedor diáfano con cocina abierta a este espacio, dos habitaciones (una de ellas tipo suite con baño), un baño común, un lavadero y  un patio.</p>

<p style="text-align: justify;"><img alt="01V VGT Piso Born 300ppp" data-id="1399069" data-resize="null" height="1000" src="/uploads/s1/13/99/06/9/01v-vgt-piso-born-300ppp.jpeg" title="01V VGT Piso Born 300ppp" width="800"></p>

<p style="text-align: right;"><i>Fotografía: Sergio López</i></p>

<p style="text-align: justify;">Al abordar la intervención, el equipo del estudio fue encontrando elementos originales de la construcción que habían quedado ocultos a lo largo del tiempo. La casa presentaba una altura de 2,5 metros, por lo que se hicieron varias catas y se vio que originariamente tenía una altura de 4 metros con las vigas vistas en toda la vivienda. Éstas eran diferentes, lo que les llevó a pensar que pertenecían a varias casas. Incluso, investigaron en el Archivo Histórico de la Ciudad de Barcelona y descubrieron que la primera construcción data del 1700.</p>

<p style="text-align: justify;">Los techos con vueltas catalanas y vigas vistas de madera se sanearon y se han mantenido. Así mismo, al abrir el falso techo de escayola, surgieron varios arcos que se han conservado a la vista. También aparecieron diferentes tipos de ladrillos y rocas que se han integrado en el nuevo proyecto con el fin de preservar la esencia del inmueble, con elementos clásicos de la arquitectura catalana.  Se han dejado algunas partes en el revoco de las paredes en los que se ven zonas de las originales; incluso se descubrió una pared entera de ladrillos que se recuperó íntegramente.</p>

<p style="text-align: justify;">Se ha respetado al máximo el espíritu de la vivienda tanto conservando estos elementos originales como en las nuevas incorporaciones. En este sentido, las ventanas exteriores de aluminio que se han instalado imitan la madera original.</p>

<blockquote>
<p style="text-align: justify;">“Lo tradicional y lo moderno conviven en un proyecto ecléctico que ha conseguido crear un espacio amplio, luminoso, funcional y fresco”</p>
</blockquote>

<p style="text-align: justify;">Se han cuidado mucho los detalles. Los revestimientos de paredes y suelos se han instalado minuciosamente ya que la forma del edificio y los diferentes ángulos de las paredes ofrecían gran complejidad.</p>

<p> </p><div class="galleries">
                                                                                
                    <div class="figure landscape" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102/1398853.html" data-id="1398853"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/13/98/85/3/08h-vgt-piso-born-300ppp.jpeg" data-role="image" title="Espacios abiertos" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/13/98/87/0/08h-vgt-piso-born-300ppp_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Espacios abiertos" data-width="6000" data-height="4000"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>1</span>/6
                                </div>

                                                                    <h3 data-role="title">Espacios abiertos</h3>
                                
                                                                    <div class="cont" data-role="description"><p style="text-align: justify;">En el dise&ntilde;o de la nueva distribuci&oacute;n de la vivienda se ha apostado por el concepto de espacios abiertos para conseguir luminosidad en todo el piso y ventilaci&oacute;n cruzada. El &aacute;rea social integra sal&oacute;n, comedor y cocina en un espacio di&aacute;fano. En el sal&oacute;n y en el comedor se ha creado en el pavimento una alfombra con baldosas tipo hidr&aacute;ulico que enmarcan estos ambientes. Son de la firma Vives Cer&aacute;mica.</p>

<p style="text-align: justify;">El mobiliario y las l&aacute;mparas son de Ikea y Sklum. Tambi&eacute;n se ha realizado mobiliario a medida. Para la iluminaci&oacute;n de la vivienda se ha recurrido a leds, tanto en las l&aacute;mparas decorativas como en las luces indirectas. Tambi&eacute;n se han creado aleros de pladur con tiras led instaladas en los techos. Los mecanismos son de Simon.</p>

<p style="text-align: right;"><i>Fotograf&iacute;a: </i><i><a data-external="1" href="https://sergiolopezphoto.com/" rel="nofollow" target="_blank" title="Sergio López">Sergio L&oacute;pez</a></i></p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398853.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Espacios%20abiertos&url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398853.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398853.html&media=https://www.revistainteriores.es/uploads/s1/13/98/85/3/08h-vgt-piso-born-300ppp.jpeg&description=Espacios%20abiertos">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Espacios%20abiertos%20https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398853.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102/1398877.html" data-id="1398877"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/13/98/87/7/07v-vgt-piso-born-300ppp.jpeg" data-role="image" title="Mobiliario ligero" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/13/98/89/4/07v-vgt-piso-born-300ppp_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Mobiliario ligero" data-width="4000" data-height="5000"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>2</span>/6
                                </div>

                                                                    <h3 data-role="title">Mobiliario ligero</h3>
                                
                                                                    <div class="cont" data-role="description"><p style="text-align: justify;">En la decoraci&oacute;n, se ha buscado una imagen joven y fresca y se han elegido piezas ligeras como la mesa de centro y auxiliar del sal&oacute;n y la mesa de comedor, con sobre de cristal. Se ha prescindido de muebles librer&iacute;a y se han incorporado peque&ntilde;as baldas en las que se han colocado libros y elementos decorativos.</p>

<p style="text-align: justify;">Tambi&eacute;n se ha apostado por la funcionalidad. Para el sal&oacute;n, se han elegido dos sof&aacute;s cama de la firma Sklum.</p>

<p style="text-align: right;"><i>Fotograf&iacute;a: </i><i><a data-external="1" href="https://sergiolopezphoto.com/" rel="nofollow" target="_blank" title="Sergio López">Sergio L&oacute;pez</a></i></p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398877.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Mobiliario%20ligero&url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398877.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398877.html&media=https://www.revistainteriores.es/uploads/s1/13/98/87/7/07v-vgt-piso-born-300ppp.jpeg&description=Mobiliario%20ligero">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Mobiliario%20ligero%20https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398877.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102/1398949.html" data-id="1398949"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/13/98/94/9/09v-vgt-piso-born-300ppp.jpeg" data-role="image" title="09V VGT Piso Born 300ppp" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/13/98/96/6/09v-vgt-piso-born-300ppp_33_686x400.jpeg" class="cs-responsive-image lazy" alt="09V VGT Piso Born 300ppp" data-width="4000" data-height="5000"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>3</span>/6
                                </div>

                                                                    <h3 data-role="title">09V VGT Piso Born 300ppp</h3>
                                
                                                                    <div class="cont" data-role="description"><p style="text-align: justify;">La vivienda cuenta con un patio interior que se ha recuperado ya que se encontraba en muy mal estado. Se ha transformado en un espacio habitable m&aacute;s del piso y,&nbsp; en la actualidad, es una importante entrada de luz a la vivienda. &nbsp;Est&aacute; conectado con el comedor y uno de los dormitorios, proporcionando apertura y perspectiva a ambas estancias.</p>

<p style="text-align: right;"><i>Fotograf&iacute;a: </i><i><a data-external="1" href="https://sergiolopezphoto.com/" rel="nofollow" target="_blank" title="Sergio López">Sergio L&oacute;pez</a></i></p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398949.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=09V%20VGT%20Piso%20Born%20300ppp&url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398949.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398949.html&media=https://www.revistainteriores.es/uploads/s1/13/98/94/9/09v-vgt-piso-born-300ppp.jpeg&description=09V%20VGT%20Piso%20Born%20300ppp">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=09V%20VGT%20Piso%20Born%20300ppp%20https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398949.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                                                                                                                                                <div class="gallery-banner banner-loading" data-role="banner" data-format="MPU3"></div>
                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102/1398973.html" data-id="1398973"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/13/98/97/3/16v-vgt-piso-born-300ppp.jpeg" data-role="image" title="Un dormitorio luminoso" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/13/98/99/0/16v-vgt-piso-born-300ppp_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Un dormitorio luminoso" data-width="4000" data-height="5000"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>4</span>/6
                                </div>

                                                                    <h3 data-role="title">Un dormitorio luminoso</h3>
                                
                                                                    <div class="cont" data-role="description"><p style="text-align: justify;">En el suelo de los dormitorios se han instalado baldosas hidr&aacute;ulicas inspiradas en el pavimento caracter&iacute;stico de los pisos antiguos de Barcelona. Las paredes se han pintado de blanco como en el resto de la vivienda. Si bien en las zonas comunes se ha optado por una crom&aacute;tica basada en grises, en los dormitorios se han elegido tonos tostados que resultan c&aacute;lidos y relajantes.&nbsp;<br />
&nbsp;</p>

<p style="text-align: right;"><i>Fotograf&iacute;a: </i><i><a data-external="1" href="https://sergiolopezphoto.com/" rel="nofollow" target="_blank" title="Sergio López">Sergio L&oacute;pez</a></i></p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398973.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Un%20dormitorio%20luminoso&url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398973.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398973.html&media=https://www.revistainteriores.es/uploads/s1/13/98/97/3/16v-vgt-piso-born-300ppp.jpeg&description=Un%20dormitorio%20luminoso">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Un%20dormitorio%20luminoso%20https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398973.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102/1398997.html" data-id="1398997"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/13/98/99/7/03v-vgt-piso-born-300ppp.jpeg" data-role="image" title="Una cocina con mucho color" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/13/99/01/4/03v-vgt-piso-born-300ppp_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Una cocina con mucho color" data-width="4000" data-height="5000"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>5</span>/6
                                </div>

                                                                    <h3 data-role="title">Una cocina con mucho color</h3>
                                
                                                                    <div class="cont" data-role="description"><p>La cocina se ha situado en el antiguo recibidor de la vivienda. Nada m&aacute;s abrir la puerta, una explosi&oacute;n de color da la bienvenida. Es un espacio funcional abierto al sal&oacute;n.</p>

<p style="text-align: justify;">El mobiliario es de Melamina Egger, en rojo cereza y canto de tablero marino. En contraste con el rojo, se ha elegido una encimera de Silestone negro Tebas. La pared se ha alicatado con piezas de Vives Cer&aacute;mica en acabado brillante. Los electrodom&eacute;sticos son de Smeg.</p>

<p style="text-align: justify;">Junto a la cocina se encuentra el lavadero. La puerta de acceso y la ventana se han realizado con cristal trasl&uacute;cido para permitir la entrada de luz.</p>

<p style="text-align: right;"><i>Fotograf&iacute;a: </i><i><a data-external="1" href="https://sergiolopezphoto.com/" rel="nofollow" target="_blank" title="Sergio López">Sergio L&oacute;pez</a></i></p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398997.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Una%20cocina%20con%20mucho%20color&url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398997.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398997.html&media=https://www.revistainteriores.es/uploads/s1/13/98/99/7/03v-vgt-piso-born-300ppp.jpeg&description=Una%20cocina%20con%20mucho%20color">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Una%20cocina%20con%20mucho%20color%20https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1398997.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure landscape" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/piso-en-centro-barcelona-concilia-pasado-presente_54109_102/1399021.html" data-id="1399021"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/13/99/02/1/19h-vgt-piso-born-300ppp.jpeg" data-role="image" title="Un baño bien aprovechado" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/13/99/03/8/19h-vgt-piso-born-300ppp_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Un baño bien aprovechado" data-width="6000" data-height="4000"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>6</span>/6
                                </div>

                                                                    <h3 data-role="title">Un baño bien aprovechado</h3>
                                
                                                                    <div class="cont" data-role="description"><p style="text-align: justify;">En el ba&ntilde;o se ha creado una imagen similar a la cocina. Para ello, las paredes de las zonas de agua se han revestido con las mismas piezas de Vives Cer&aacute;mica. El rojo destaca sobre el blanco, protagonista de este espacio. La grifer&iacute;a es de Roca.</p>

<p style="text-align: right;"><i>Fotograf&iacute;a: </i><i><a data-external="1" href="https://sergiolopezphoto.com/" rel="nofollow" target="_blank" title="Sergio López">Sergio L&oacute;pez</a></i></p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1399021.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Un%20ba%C3%B1o%20bien%20aprovechado&url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1399021.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1399021.html&media=https://www.revistainteriores.es/uploads/s1/13/99/02/1/19h-vgt-piso-born-300ppp.jpeg&description=Un%20ba%C3%B1o%20bien%20aprovechado">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Un%20ba%C3%B1o%20bien%20aprovechado%20https%3A%2F%2Fwww.revistainteriores.es%2Fpiso-en-centro-barcelona-concilia-pasado-presente_54109_102%2F1399021.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                                                                                                                                                <div class="gallery-banner banner-loading" data-role="banner" data-format="MPU4"></div>
                    
                                    </div>
        <!--
        <script type="text/javascript">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</script>
        --><div class="related-articles">
        <h5>Artículos relacionados</h5>
        <ul>
                            <li><a href="https://www.revistainteriores.es/interiorismo-lujo-en-vivienda-paseo-gracia_53003_102.html" title="Interiorismo de lujo en una vivienda de Paseo de Gracia">Interiorismo de lujo en una vivienda de Paseo de Gracia</a></li>
                            <li><a href="https://www.revistainteriores.es/estilo-mediterraneo-en-vivienda-nos-conecta-con-mar_53868_102.html" title="Estilo mediterráneo en una vivienda que nos conecta con el mar">Estilo mediterráneo en una vivienda que nos conecta con el mar</a></li>
                            <li><a href="https://www.revistainteriores.es/triplex-urbano-funcional-elegante-situado-en-parte-alta-barcelona_52485_102.html" title="Un tríplex urbano, funcional y elegante situado en la parte alta de Barcelona">Un tríplex urbano, funcional y elegante situado en la parte alta de Barcelona</a></li>
                    </ul>
    </div>
                </div>
            </main>
        </article>
                    <ul class="tags">
                                    <li><a href="https://www.revistainteriores.es/interiores-de-casas_67_119.html" title="Casas">Casas</a></li>
                            </ul>
            </div>
    <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
    
    </div></div><div class="col-xs-6 col-sm-2 col-md-2 col-lg-2 dreta"><div class="csl-inner csl-hot"><div class="col-xs-6 col-sm-2 col-md-2 col-lg-2 banner-middle">

    <div class="banner f1 v1" data-zonename="mpu1">
        

        <div class="c-banner c-banner300x600 c-banner--all  ">
        <cs-ads type="dfp" data-banner="mpu1" data-format-id="div-gpt-ad-mpu1" data-id="div-gpt-ad-mpu1"></cs-ads>
    </div>
    
</div>

    </div>
            <!-- MULTIPLE BLOCK -->
        <div class="multiple-block">
            <div class="im-right">
                                    <h3>Casas</h3>
                
                                <a href="https://www.revistainteriores.es/transformacion-antigua-oficina-en-vivienda-contemporanea_54210_102.html" title="La&#x20;transformaci&#x00F3;n&#x20;de&#x20;una&#x20;antigua&#x20;oficina&#x20;en&#x20;una&#x20;vivienda&#x20;contempor&#x00E1;nea">
                                            
        
    <img  src="https://www.revistainteriores.es/uploads/s1/14/10/96/5/00balzar-arquitectos-vivienda-ag-ag09.jpeg" title="00BALZAR ARQUITECTOS   VIVIENDA AG   AG09" alt="00BALZAR ARQUITECTOS   VIVIENDA AG   AG09" height="" width="" data-prosrcset="" data-original="https://www.revistainteriores.es/uploads/s1/14/10/96/5/00balzar-arquitectos-vivienda-ag-ag09.jpeg" class="cs-responsive-image">
                                    </a>
                <ul>
                                            <li class="active">    <a  href="https://www.revistainteriores.es/transformacion-antigua-oficina-en-vivienda-contemporanea_54210_102.html" title="La&amp;#x20;transformaci&amp;#x00F3;n&amp;#x20;de&amp;#x20;una&amp;#x20;antigua&amp;#x20;oficina&amp;#x20;en&amp;#x20;una&amp;#x20;vivienda&amp;#x20;contempor&amp;#x00E1;nea">La transformación de una antigua oficina en una vivienda contemporánea</a></li>
                                            <li >    <a  href="https://www.revistainteriores.es/decoracion-casa-en-la-playa_10458_102.html" title="Caba&amp;#x00F1;a&amp;#x20;chic">Cabaña chic</a></li>
                                            <li >    <a  href="https://www.revistainteriores.es/vistas-mar-elegancia-en-esta-apartamento-ciudad-mexicana-acapulco_54262_102.html" title="Vistas&amp;#x20;al&amp;#x20;mar&amp;#x20;y&amp;#x20;elegancia&amp;#x20;en&amp;#x20;esta&amp;#x20;apartamento&amp;#x20;de&amp;#x20;la&amp;#x20;ciudad&amp;#x20;mexicana&amp;#x20;de&amp;#x20;Acapulco">Vistas al mar y elegancia en esta apartamento de la ciudad mexicana de Acapulco</a></li>
                                    </ul>
            </div>
                                            <a class="seeall-btn" href="https://www.revistainteriores.es/interiores-de-casas_67_119.html">Ver todos</a>
                    </div>
    <div class="col-xs-6 col-sm-2 col-md-2 col-lg-2 banner-middle">

    <div class="banner f1 v2" data-zonename="mpu2">
        

        <div class="c-banner c-banner300x600 c-banner--all  ">
        <cs-ads type="dfp" data-banner="mpu2" data-format-id="div-gpt-ad-mpu2" data-id="div-gpt-ad-mpu2"></cs-ads>
    </div>
    
</div>

    </div>
<!-- ALTA NEWSLETTER -->
<div class="alta-newsletter" data-role="newsletter-subscription-wrapper" data-container="57ff6efc8cf23">
	<div class="subscribe" data-loading-subscribe="57ff6efc8cf23">
		<p>Suscripción</p>
		<p>Newsletter</p>

		    <form name="newsletter_form" method="post" action="javascript:void(0)" data-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CRiNewsletterSubscription%5CController%5CWidgetController&amp;action=subscriptionAction&amp;_uuid=57ff6efc8cf23&amp;_locale=es">
        <div class="dates">
                <input type="text" id="newsletter_form_name" name="newsletter_form[name]" required="required" placeholder="Nombre y apellidos" />
        

                <input type="text" id="newsletter_form_email" name="newsletter_form[email]" required="required" placeholder="Correo electrónico" />
        

        </div>
        <div class="terms">
            <div class="rgpd-header">
    <div>Prisma Publicaciones 2002 S.L.U., tratará los datos personales que nos facilita para informarle de noticias y contenidos, así como de ofertas en nuestros productos/servicios. Conservaremos sus datos mientras no se dé de baja o nos solicite su supresión. </div><br><div>Ud. podrá ejercer los derechos de acceso, supresión, rectificación, oposición, limitación y portabilidad mediante carta a Prisma Publicaciones 2002 S.L.U., Apartado de Correos 221 de Barcelona, o remitiendo un email a <a href="mailto:lpd@prismapublicaciones.com" target="_blank">lpd@prismapublicaciones.com</a>. Asimismo, cuando lo considere oportuno, podrá presentar una reclamación ante la Agencia Española de Protección de Datos.</div><br><div>Podrá ponerse en contacto con nuestro Delegado de Protección de Datos mediante escrito dirigido a <a href="mailto:dpo@planeta.es" target="_blank">dpo@planeta.es</a> o a Grupo Planeta, At.: Delegado de Protección de Datos, Avda. Diagonal 662-664, 08034 Barcelona.</div><br><br>
</div>


                                            
<div data-extra-form-key="finalKey" data-extra-form-value="20210821082429612596_2030727605"></div>
<div data-extra-form-key="idClausula" data-extra-form-value="67"></div>
<div data-extra-form-key="idClausulaPie" data-extra-form-value="103"></div>
<div data-extra-form-key="FGrabacion" data-extra-form-value="20210821 082429"></div>
            <br>
        </div>
        <div class="subscribe__recaptcha">
            <!-- Recaptcha code -->
        </div>
        <div class="subscribe__recaptcha">
            <div class="g-recaptcha" data-sitekey="6LeTmQkUAAAAACbdOGjlhafzG7Lc-VG_YyQYZoD-"></div>
            <div class="subscribe__recaptcha_error" style='display: none'><p style='font-size: 14px'>¿Es que no eres humano?</p></div>
        </div>
        <span>    <input id="newsletter_form_submit" name="newsletter_form[submit]" type="submit" name="newsletter_form[submit]" id="newsletter_form_submit" value="suscribirme" />
</span>
    </form>
			</div>
</div>
</div></div></div></div></div>
    </div>
    <div class="row row-related">
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot">
			<div class="wrapper">
			<div class="related-content">
				<h3>Artículos relacionados</h3>

				<div class="related-slide-wrapper">
					<div class="swiper-container swiper-container-horizontal" data-slide="related-contents">
						<div class="items swiper-wrapper">

															<!-- Item -->
								<div class="item category-15 swiper-slide swiper-slide-active" style="width: 236.25px; margin-right: 45px;">
																			<span class="img">
											<a href="https://www.revistainteriores.es/interiorismo-lujo-en-vivienda-paseo-gracia_53003_102.html" title="Interiorismo de lujo en una vivienda de Paseo de Gracia">
        
    <img  src="https://www.revistainteriores.es/uploads/s1/12/85/52/0/interiorismo-de-lujo-en-una-vivienda-de-paseo-de-gracia_20_237x144.jpeg" title="Interiorismo de lujo en una vivienda de Paseo de Gracia" alt="Interiorismo de lujo en una vivienda de Paseo de Gracia" height="" width="" data-prosrcset="237|144://www.revistainteriores.es/uploads/s1/12/85/52/0/interiorismo-de-lujo-en-una-vivienda-de-paseo-de-gracia_20_237x144.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/12/85/51/4/interiorismo-de-lujo-en-una-vivienda-de-paseo-de-gracia.jpeg" class="cs-responsive-image"></a>
										</span>
																												<h3>
											<a href="https://www.revistainteriores.es/decoracion-de-interiores" title="Decoración de Interiores">Decoración de Interiores</a>
										</h3>
																		<h2>
										<a href="https://www.revistainteriores.es/interiorismo-lujo-en-vivienda-paseo-gracia_53003_102.html" title="Interiorismo de lujo en una vivienda de Paseo de Gracia">Interiorismo de lujo en una vivienda de Paseo de Gracia</a>
									</h2>
								</div>
								<!---- /Item -->

															<!-- Item -->
								<div class="item category-15 swiper-slide swiper-slide-active" style="width: 236.25px; margin-right: 45px;">
																			<span class="img">
											<a href="https://www.revistainteriores.es/estilo-mediterraneo-en-vivienda-nos-conecta-con-mar_53868_102.html" title="Estilo mediterráneo en una vivienda que nos conecta con el mar">
        
    <img  src="https://www.revistainteriores.es/uploads/s1/13/72/92/8/estilo-mediterraneo-en-una-vivienda-que-nos-conecta-con-el-mar_20_237x144.jpeg" title="Estilo mediterráneo en una vivienda que nos conecta con el mar" alt="Estilo mediterráneo en una vivienda que nos conecta con el mar" height="" width="" data-prosrcset="237|144://www.revistainteriores.es/uploads/s1/13/72/92/8/estilo-mediterraneo-en-una-vivienda-que-nos-conecta-con-el-mar_20_237x144.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/13/72/92/2/estilo-mediterraneo-en-una-vivienda-que-nos-conecta-con-el-mar.jpeg" class="cs-responsive-image"></a>
										</span>
																												<h3>
											<a href="https://www.revistainteriores.es/decoracion-de-interiores" title="Decoración de Interiores">Decoración de Interiores</a>
										</h3>
																		<h2>
										<a href="https://www.revistainteriores.es/estilo-mediterraneo-en-vivienda-nos-conecta-con-mar_53868_102.html" title="Estilo mediterráneo en una vivienda que nos conecta con el mar">Estilo mediterráneo en una vivienda que nos conecta con el mar</a>
									</h2>
								</div>
								<!---- /Item -->

															<!-- Item -->
								<div class="item category-17 swiper-slide swiper-slide-active" style="width: 236.25px; margin-right: 45px;">
																			<span class="img">
											<a href="https://www.revistainteriores.es/triplex-urbano-funcional-elegante-situado-en-parte-alta-barcelona_52485_102.html" title="Un tríplex urbano, funcional y elegante situado en la parte alta de Barcelona">
        
    <img  src="https://www.revistainteriores.es/uploads/s1/10/13/27/8/un-triplex-urbano-funcional-y-elegante_20_237x144.jpeg" title="Un tríplex urbano, funcional y elegante" alt="Un tríplex urbano, funcional y elegante" height="" width="" data-prosrcset="237|144://www.revistainteriores.es/uploads/s1/10/13/27/8/un-triplex-urbano-funcional-y-elegante_20_237x144.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/10/13/27/2/un-triplex-urbano-funcional-y-elegante.jpeg" class="cs-responsive-image"></a>
										</span>
																												<h3>
											<a href="https://www.revistainteriores.es/ideas-de-decoracion" title="Ideas de decoración">Ideas de decoración</a>
										</h3>
																		<h2>
										<a href="https://www.revistainteriores.es/triplex-urbano-funcional-elegante-situado-en-parte-alta-barcelona_52485_102.html" title="Un tríplex urbano, funcional y elegante situado en la parte alta de Barcelona">Un tríplex urbano, funcional y elegante situado en la parte alta de Barcelona</a>
									</h2>
								</div>
								<!---- /Item -->

															<!-- Item -->
								<div class="item category-17 swiper-slide swiper-slide-active" style="width: 236.25px; margin-right: 45px;">
																			<span class="img">
											<a href="https://www.revistainteriores.es/espejito-espejito-magico-10-espejos-mas-trendy-temporada_54175_102.html" title="Espejito, espejito mágico: Los 10 espejos más trendy de la temporada">
        
    <img  src="https://www.revistainteriores.es/uploads/s1/14/06/64/4/portada_20_237x144.jpeg" title="Espejito, espejito mágico: Los 10 espejos más trendy de la temporada" alt="Espejito, espejito mágico: Los 10 espejos más trendy de la temporada" height="" width="" data-prosrcset="237|144://www.revistainteriores.es/uploads/s1/14/06/64/4/portada_20_237x144.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/14/06/63/8/portada.jpeg" class="cs-responsive-image"></a>
										</span>
																												<h3>
											<a href="https://www.revistainteriores.es/ideas-de-decoracion" title="Ideas de decoración">Ideas de decoración</a>
										</h3>
																		<h2>
										<a href="https://www.revistainteriores.es/espejito-espejito-magico-10-espejos-mas-trendy-temporada_54175_102.html" title="Espejito, espejito mágico: Los 10 espejos más trendy de la temporada">Espejito, espejito mágico: Los 10 espejos más trendy de la temporada</a>
									</h2>
								</div>
								<!---- /Item -->

													</div>
					</div>
					<div class="arrowleft">
					  <a class="arrow" href="#">
						<img src="/uploads/static/interiores/arrowleft.png">
					  </a>
					</div>
					<div class="arrowright swiper-button-disabled">
						<a class="arrow" href="#">
							<img src="/uploads/static/interiores/arrowright.png">
						</a>
					</div>

				</div>
			</div>
		</div>
	    <div id="taboola-below-article-thumbnails-2nd"></div>
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'organic-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
            });
        </script>
    
</div></div>
    </div>
    <div class="row row-content-banner">        
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot"><div class="banner f4 v2" data-zonename="ldb2">
        

        <div class="c-banner c-banner980x250 c-banner--all  ">
        <cs-ads type="dfp" data-banner="ldb2" data-format-id="div-gpt-ad-ldb2" data-id="div-gpt-ad-ldb2"></cs-ads>
    </div>
    
</div></div></div>
    </div>
    <div class="row row-bottom">
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot">    
    <footer>
        <div class="footer">
            <div class="wrapper">
                <div class="info">
                                            <div class="left">
                            
        
    <img  src="https://www.revistainteriores.es/uploads/s1/13/85/58/8/portada-interiores-corporativa-julio_26_173x228.jpeg" title="Revista Interiores" alt="Revista Interiores" height="" width="" data-prosrcset="173|228://www.revistainteriores.es/uploads/s1/13/85/58/8/portada-interiores-corporativa-julio_26_173x228.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/13/85/57/9/portada-interiores-corporativa-julio.jpeg" class="cs-responsive-image">
                            <a href="https://suscripcion.revistainteriores.es" title="Revista Interiores" target="_blank">Suscríbete a la revista</a>
                        </div>
                                        <div class="footer-right">
                        
<!-- ALTA NEWSLETTER -->
<div class="right" data-role="newsletter-subscription-wrapper" data-container="57e4e3c34300e1">
	<div class="subscribe" data-loading-subscribe="57e4e3c34300e1">
		<p>Suscripción</p>
		<p>Newsletter</p>

		    <form name="newsletter_form" method="post" action="javascript:void(0)" data-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CRiNewsletterSubscription%5CController%5CWidgetController&amp;action=subscriptionAction&amp;_uuid=57e4e3c34300e1&amp;_locale=es">
        <div class="dates">
                <input type="text" id="newsletter_form_name" name="newsletter_form[name]" required="required" placeholder="Nombre y apellidos" />
        

                <input type="text" id="newsletter_form_email" name="newsletter_form[email]" required="required" placeholder="Correo electrónico" />
        

        </div>
        <div class="terms">
            <div class="rgpd-header">
    <div>Prisma Publicaciones 2002 S.L.U., tratará los datos personales que nos facilita para informarle de noticias y contenidos, así como de ofertas en nuestros productos/servicios. Conservaremos sus datos mientras no se dé de baja o nos solicite su supresión. </div><br><div>Ud. podrá ejercer los derechos de acceso, supresión, rectificación, oposición, limitación y portabilidad mediante carta a Prisma Publicaciones 2002 S.L.U., Apartado de Correos 221 de Barcelona, o remitiendo un email a <a href="mailto:lpd@prismapublicaciones.com" target="_blank">lpd@prismapublicaciones.com</a>. Asimismo, cuando lo considere oportuno, podrá presentar una reclamación ante la Agencia Española de Protección de Datos.</div><br><div>Podrá ponerse en contacto con nuestro Delegado de Protección de Datos mediante escrito dirigido a <a href="mailto:dpo@planeta.es" target="_blank">dpo@planeta.es</a> o a Grupo Planeta, At.: Delegado de Protección de Datos, Avda. Diagonal 662-664, 08034 Barcelona.</div><br><br>
</div>


                                            
<div data-extra-form-key="finalKey" data-extra-form-value="20210821082429886327_1787808408"></div>
<div data-extra-form-key="idClausula" data-extra-form-value="67"></div>
<div data-extra-form-key="idClausulaPie" data-extra-form-value="103"></div>
<div data-extra-form-key="FGrabacion" data-extra-form-value="20210821 082429"></div>
            <br>
        </div>
        <div class="subscribe__recaptcha">
            <!-- Recaptcha code -->
        </div>
        <div class="subscribe__recaptcha">
            <div class="g-recaptcha" data-sitekey="6LeTmQkUAAAAACbdOGjlhafzG7Lc-VG_YyQYZoD-"></div>
            <div class="subscribe__recaptcha_error" style='display: none'><p style='font-size: 14px'>¿Es que no eres humano?</p></div>
        </div>
        <span>    <input id="newsletter_form_submit" name="newsletter_form[submit]" type="submit" name="newsletter_form[submit]" id="newsletter_form_submit" value="suscribirme" />
</span>
    </form>
			</div>
</div>

                        <div class="center">
                            <img class="logo" src="/uploads/static/interiores/logo-interiores.svg">
                            <a class="bottom-link" href="/quienes-somos.html"> ¿Quiénes somos?</a>
                            <a class="bottom-link" href="/publicidad.html">Publicidad</a>
                            <a class="bottom-link" href="/condiciones-de-uso.html">Condiciones de uso</a>
                            <a class="bottom-link" href="/cookies.html">Cookies</a>
                            <a class="bottom-link" href="/politica-de-privacidad.html">Política de privacidad</a>
                            <a class="bottom-link" href="/contacto.html">Contacta</a>
                            <div class="social-icons">
                                <a target="_blank" href="https://www.facebook.com/interioresmag"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                                <a target="_blank" href="https://www.instagram.com/interioresmag/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                                <a target="_blank" href="https://twitter.com/interioresmag"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                <a target="_blank" href="https://es.pinterest.com/interioresmag/"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="prisma">
                <div class="wrapper">
                    <img class="first" src="/bundles/cs/Widgets/RiFooter/images/ico-prismapublicaciones.png" />
                    <a target="_blank" href="http://www.objetivobienestar.com/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-objetivobienestar.png"></a>
                    <a target="_blank" href="https://www.revistainteriores.es/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-interiores.png"></a>
                    <a target="_blank" href="http://www.lonelyplanet.es/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-lonelyplanet.png"></a>
                    <a target="_blank" href="http://prismapublicaciones.com/revista/historia-y-vida/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-historiayvida.png"></a>
                    <a target="_blank" href="http://www.revistaañocero.com/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-anocero.png"></a>
                    <a target="_blank" href="http://www.revistaenigmas.com/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-enigmas.png"></a>
                    <a target="_blank" href="http://www.historiadeiberiavieja.com/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-historia.png"></a>
                </div>
            </div>
            <div class="legal">
                <div class="wrapper">
                    <p><a href="/aviso-legal.html">Aviso legal</a>  |  © Prisma Publicaciones S.L. - 2021</p>
                </div>
            </div>
        </div>
    </footer>
</div></div>
    </div>
    <!--
    <script type='text/javascript'>
      document.addEventListener("DOMContentLoaded", function(event) {
        var p='96061',s='revistainteriores',e='smartIntxt',c='';
        var t='//des.smartclip.net/ads?type=dyn&sz=400x320&plc='+p+'&sc_sitName='+s+'&elementId='+e+'&cat='+c;
        t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
        var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
      });
    </script>
    -->
                                                                </div>
        <a href="javascript:void(0);" title="Subir" class="scrollup"></a>
    </div>
        
    <!--
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>-->
        <script type="text/javascript" src="/uploads/static/revista-interiores/dist/js/article-js.js" defer></script>
		
	
	</body>
</html>