	
	
<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8"/>

            <title>Hecha a su medida</title>
        <meta name="description" content="El buen manejo del color y la mezcla de texturas es una de las mejores cartas de presentación de Nuria Alía, la interiorista responsable de este proyecto, al..."/>
        <link rel="canonical" href="https://www.revistainteriores.es/hecha-su-medida_42257_102.html" />
        <meta property="og:title" content="Hecha a su medida"/>
        <meta property="og:url" content="https://www.revistainteriores.es/hecha-su-medida_42257_102.html?utm_campaign=mayo&amp;utm_medium=interiores&amp;utm_source=larazon"/>
        <meta property="og:description" content="El buen manejo del color y la mezcla de texturas es una de las mejores cartas de presentación de Nuria Alía, la interiorista responsable de este proyecto, al..."/>
        <meta property="og:image" content="https://www.revistainteriores.es/uploads/s1/91/84/37/nuriaalia-principal.jpeg"/>
        <meta property="og:image:width" content="1070" />
        <meta property="og:image:height" content="800" />
        <meta property="og:type" content="website"/>
    
            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:url" content="https://www.revistainteriores.es/hecha-su-medida_42257_102.html?utm_campaign=mayo&amp;utm_medium=interiores&amp;utm_source=larazon"/>
        <meta name="twitter:description" content="El buen manejo del color y la mezcla de texturas es una de las mejores cartas de presentación de Nuria Alía, la interiorista responsable de este proyecto, al..."/>
        <meta name="twitter:image:src" content="https://www.revistainteriores.es/uploads/s1/91/84/37/nuriaalia-principal.jpeg"/>
            <meta property="article:modified_time" content="" />
    <link rel="amphtml" href="https://www.revistainteriores.es/hecha-su-medida_42257_102_amp.html"/>

	<meta property="fb:pages" content="135746386503586" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />

    <link rel="apple-touch-icon" sizes="57x57" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//www.revistainteriores.es/uploads/static/revista-interiores/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="//www.revistainteriores.es/uploads/static/revista-interiores/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="//www.revistainteriores.es/uploads/static/revista-interiores/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="//www.revistainteriores.es/uploads/static/revista-interiores/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="//www.revistainteriores.es/uploads/static/revista-interiores/favicon-16x16.png">
    <meta name="msapplication-TileImage" content="//www.revistainteriores.es/uploads/static/revista-interiores/ms-icon-144x144.png">
    
    <meta name="robots" content=index>

        
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

        <!-- Fonts -->
        
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var gptadslots = [];
        var googletag = googletag || {cmd:[]};
    </script>
    <script>
        googletag.cmd.push(function() {
                            
                var mapping1 = googletag.sizeMapping()
                    .addSize([728, 250], [[728, 90], [970, 90], [980, 90], [970, 250], [980, 250], 'fluid'])
                    .addSize([0, 0], [[320, 50], [320, 100], [234, 60], 'fluid'])
                    .build();

                gptadslots.push(googletag.defineOutOfPageSlot('/21784895357/revistainteriores/decoracion-de-interiores-noticias-float', 'div-gpt-ad-float')
                    .setTargeting('pos', ['float'])
                    .addService(googletag.pubads()));

                gptadslots.push(googletag.defineSlot('/21784895357/revistainteriores/decoracion-de-interiores-noticias-ldb1', 'fluid', 'div-gpt-ad-ldb1')
                    .setTargeting('pos', ['ldb1'])
                    .setTargeting('place', ['atf'])
                    .defineSizeMapping(mapping1)
                    .addService(googletag.pubads()));

                gptadslots.push(googletag.defineSlot('/21784895357/revistainteriores/decoracion-de-interiores-noticias-mpu1', ['fluid',[300,250],[300,600],[336,280]], 'div-gpt-ad-mpu1')
                    .setTargeting('pos', ['mpu1'])
                    .setTargeting('place', ['atf'])
                    .addService(googletag.pubads()));

                gptadslots.push(googletag.defineSlot('/21784895357/revistainteriores/decoracion-de-interiores-noticias-ldb2', 'fluid', 'div-gpt-ad-ldb2')
                    .setTargeting('pos', ['ldb2'])
                    .setTargeting('place', ['btf'])
                    .defineSizeMapping(mapping1)
                    .addService(googletag.pubads()));

                gptadslots.push(googletag.defineSlot('/21784895357/revistainteriores/decoracion-de-interiores-noticias-ldb3', 'fluid', 'div-gpt-ad-ldb3')
                    .setTargeting('pos', ['ldb3'])
                    .setTargeting('place', ['btf'])
                    .defineSizeMapping(mapping1)
                    .addService(googletag.pubads()));

                gptadslots.push(googletag.defineSlot('/21784895357/revistainteriores/decoracion-de-interiores-noticias-mpu2', [[300,250],[300,600],[336,250]], 'div-gpt-ad-mpu2')
                    .setTargeting('pos', ['mpu2'])
                    .setTargeting('place', ['btf'])
                    .addService(googletag.pubads()));

                gptadslots.push(googletag.defineSlot('/21784895357/revistainteriores/decoracion-de-interiores-noticias-mpu3', ['fluid',[300,250],[300,600],[336,280]], 'div-gpt-ad-mpu3')
                    .setTargeting('pos', ['mpu3'])
                    .setTargeting('place', ['atf'])
                    .addService(googletag.pubads()));
                                    googletag.pubads().collapseEmptyDivs();
                            googletag.pubads().setTargeting('section', 'noticias');
                        googletag.enableServices();
        });
    </script>


    <script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js" async></script>

            <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-56764261-5', 'auto');
            ga('send', 'pageview');
        </script>
    
    <!-- Comscore -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "22656911" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=22656911&cv=2.0&cj=1" />
    </noscript>

    <!-- AddThis -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57b6e054c0b89f44"></script>
    
    <!-- Recaptcha -->
    <script src="https://www.google.com/recaptcha/api.js?hl=es" async defer></script>

    <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css"> -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.jquery.min.js"></script>

	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1391626747529103');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1391626747529103&ev=PageView&noscript=1" /></noscript>

    <script type="text/javascript" src="//analytics.planeta.es/interiores/dev/DigitalData.js"></script>
    <script type="text/javascript" src="//assets.adobedtm.com/f8735ec9fc76f6b0820878a4989891bbd6063199/satelliteLib-02336d025487da5ef63f35925f6f2d60094a16cf-staging.js"></script>
    <script type="text/javascript">
                    jQuery(function ($) {
            	var values, params = [];
            	var fields = [
            		'utm_medium', 'utm_source', 'utm_publisher',
            		'utm_campaign', 'utm_term', 'utm_term' /* FIXME */
            	];
            	var foundTags = true;
            
            	if (document.location.search) {
            		values = location.search.substr(1).split("&");
            		$.each(values, function(index, value){
            			var tmp = value.split("=");
            			if (tmp) {
            				params[ tmp[0] ] = (
            					typeof(tmp[1]) != "undefined" ? tmp[1] : ''
            				);
            			}
            		});
            	}
            
            	$.each(fields, function(index, field){
            		if (typeof(params[field]) == "undefined") {
            			value = getCookie(field);
            			if (value !== false) {
            				params[field] = value;
            			} else {
            				foundTags = false;
            			}
            		}
            
            		return foundTags;
            	});
            	if (typeof(params['c']) != "undefined") {
            		$.each(fields, function(index, field){
                		if (typeof(params[field]) == "undefined") {
                			params[field] = '';
                		}
                	});
            		params['utm_campaign'] = params['c'];
            		foundTags = true;
                }
            
            	if (foundTags) {
            		dataLayer.setCampaign (
            			params['utm_medium'], params['utm_source'], params['utm_publisher'],
            			params['utm_campaign'], params['utm_term'], params['utm_term']
            		);
            		$.each(fields, function(index, field){
                		setCookie(field, params[field], 0);
            		});
            	}
            
                function setCookie(name, value, lifetime)
                {
                    var date = new Date();
            
                	if (lifetime >= 0) {
                        date.setTime(
                            date.getTime()+(lifetime*1000)
                        );
                        document.cookie = name+'='+escape(value)
                            +"; expires="+(
                            	lifetime > 0 ? date.toGMTString() : 0
                            )
                            +"; path=/";
                    }
                }
            
                function getCookie(name)
                {
                    var value = false;
                    var ca = document.cookie.split(';');
            
                    name += "=";
                    for (var i = 0; (i < ca.length && !value); i++) {
                        var c = ca[i];
            
                        while (c.charAt(0) == ' ') {
                            c = c.substring(1);
                        }
                        if (c.indexOf(name) != -1) {
                            value = decodeURIComponent(
                            	c.substring(
            	                    name.length, c.length
            	                )
            	            );
                        }
                    }
            
                    return value;
                }
            });
            </script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>
    
    <!-- Taboola -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/prismapublicaciones-revistainteriores/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    
    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag -->
   
		
	<link rel="stylesheet" href="/css/0a648e5.css?v=5ebe8e032d2de" />

<link rel="stylesheet" href="/css/24bcfd0.css?v=5ebe8e035546d" />	</head>

<body itemscope itemtype="http://schema.org/WebPage" class="    article category-15">

    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7K5MN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push(
                {'gtm.start': new Date().getTime(), event: 'gtm.js'}
            );
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-T7K5MN');
    </script>

    <div class="page">
        <div class="cscontent">
                                        <div class="row row-top">
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot">
    <header>
        <div class="top-banner">
                    </div>
        <div class="wrapper">
            <span data-role="search-button" class="btn-search-reduced"
                  title="BUSCAR EN REVISTA INTERIORES"></span>
            <span data-role="menu-button" class="btn-nav"
                  title="Menú"></span>
            <div class="logo">
                <a href="/" title="Revista Interiores"></a>
            </div>
                            <div class="magazine">
                    <a href="https://www.revistainteriores.es/grandeza-exterior_42239_102.html" title="Revista Interiores"
                       class="cover">
                        
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/61/71/portada-interiores-junio-corporativa_27_85x111.jpeg" title="Revista Interiores" alt="Revista Interiores" height="" width="" data-prosrcset="85|111://www.revistainteriores.es/uploads/s1/91/61/71/portada-interiores-junio-corporativa_27_85x111.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/61/61/portada-interiores-junio-corporativa.jpeg" class="cs-responsive-image">
                    </a>
                    <p>
                        <a href="https://suscripcion.revistainteriores.es"
                           title="Suscríbete a la revista" class="subscribe"
                           target="_blank">Suscríbete a la revista</a>
                        <a href="https://www.revistainteriores.es/grandeza-exterior_42239_102.html"
                           title="Conoce la revista"
                           class="see">Conoce la revista</a>
                    </p>
                </div>
                        <div class="nav-reduced" style="visibility:visible; display:none;"></div>
        </div>
        <div class="nav" style="display:block; visibility:visible;">
            <div class="wrapper">
                <nav data-role="menu-items">
                    <ul>
                                                    <li class="navitem1-category sub">
                                <a href="https://www.revistainteriores.es/tendencias"
                                   title="Tendencias">Tendencias                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="1" ></span></a>
                                                                    <ul data-dropdown-items="1">
                                        <li>
                                                                                            <ul>
                                                                                                            <li><a href="https://www.revistainteriores.es/estilo-clasico_66_119.html"
                                                               title="Estilo Clásico">Estilo Clásico</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-moderna_72_119.html"
                                                               title="Decoración moderna">Decoración moderna</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-rustica_75_119.html"
                                                               title="Decoración rústica">Decoración rústica</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-hipster_74_119.html"
                                                               title="Decoración hipster">Decoración hipster</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/estilo-colonial_84_119.html"
                                                               title="Estilo colonial">Estilo colonial</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/estilo-industrial_73_119.html"
                                                               title="Estilo industrial">Estilo industrial</a></li>
                                                                                                    </ul>
                                                                                                                                        <div class="news">
                                                    <div class="title">Artículos <em>Destacados</em></div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/coordinado-sostenible-yeso-con-fibras-recicladas-revestimiento-interior-edificios_42259_102.html" title="Coordinado sostenible: yeso con fibras recicladas para el revestimiento interior de edificios"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/89/72/coordinado-sostenible_19_351x212.jpeg" title="Coordinado sostenible" alt="Coordinado sostenible" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/91/89/72/coordinado-sostenible_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/89/67/coordinado-sostenible.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/coordinado-sostenible-yeso-con-fibras-recicladas-revestimiento-interior-edificios_42259_102.html" title="Coordinado sostenible: yeso con fibras recicladas para el revestimiento interior de edificios"
                                                               class="title">Coordinado sostenible: yeso con fibras recicladas para el revestimiento interior de edificios</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/tendencia-deco-mobiliario-complementos-en-fibras-naturales_42255_102.html" title="Tendencia deco: mobiliario y complementos en fibras naturales"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/83/46/tendencia-deco-mobiliario-y-complementos-en-fibras-naturales-2_19_351x212.jpeg" title="Tendencia deco mobiliario y complementos en fibras naturales (2)" alt="Tendencia deco mobiliario y complementos en fibras naturales (2)" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/91/83/46/tendencia-deco-mobiliario-y-complementos-en-fibras-naturales-2_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/83/41/tendencia-deco-mobiliario-y-complementos-en-fibras-naturales-2.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/tendencia-deco-mobiliario-complementos-en-fibras-naturales_42255_102.html" title="Tendencia deco: mobiliario y complementos en fibras naturales"
                                                               class="title">Tendencia deco: mobiliario y complementos en fibras naturales</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/reforma-interiorismo-como-guante_42149_102.html" title="Una reforma de interiorismo como un guante"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/68/79/una-refoma-como-un-guante_19_351x212.jpeg" title="Una refoma como un guante" alt="Una refoma como un guante" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/91/68/79/una-refoma-como-un-guante_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/68/74/una-refoma-como-un-guante.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/reforma-interiorismo-como-guante_42149_102.html" title="Una reforma de interiorismo como un guante"
                                                               class="title">Una reforma de interiorismo como un guante</a>
                                                        </div>
                                                                                                    </div>
                                                                                    </li>
                                    </ul>
                                                            </li>
                                                    <li class="navitem2-category sub">
                                <a href="https://www.revistainteriores.es/decoracion-de-interiores"
                                   title="Decoración de Interiores">Decoración de Interiores                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="2" ></span></a>
                                                                    <ul data-dropdown-items="2">
                                        <li>
                                                                                            <ul>
                                                                                                            <li><a href="https://www.revistainteriores.es/interiores-de-casas_67_119.html"
                                                               title="Casas">Casas</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/interiorismos-hoteles_68_119.html"
                                                               title="Hoteles">Hoteles</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/interiorismos-restaurantes_69_119.html"
                                                               title="Restaurantes">Restaurantes</a></li>
                                                                                                    </ul>
                                                                                                                                        <div class="news">
                                                    <div class="title">Artículos <em>Destacados</em></div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/hecha-su-medida_42257_102.html" title="Una reforma hecha a medida y ¡a todo color!"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/84/42/nuriaalia-principal_19_351x212.jpeg" title="Hecha a su medida" alt="Hecha a su medida" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/91/84/42/nuriaalia-principal_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/84/37/nuriaalia-principal.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/hecha-su-medida_42257_102.html" title="Una reforma hecha a medida y ¡a todo color!"
                                                               class="title">Una reforma hecha a medida y ¡a todo color!</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/ideas-geniales-economicas-decorar-hogar_41950_102.html" title="10 ideas geniales y económicas para decorar tu hogar"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/89/03/08/ideas-geniales-para-decorar-tu-casa_19_351x212.jpeg" title="Ideas geniales para decorar tu casa" alt="Ideas geniales para decorar tu casa" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/89/03/08/ideas-geniales-para-decorar-tu-casa_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/89/03/03/ideas-geniales-para-decorar-tu-casa.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/ideas-geniales-economicas-decorar-hogar_41950_102.html" title="10 ideas geniales y económicas para decorar tu hogar"
                                                               class="title">10 ideas geniales y económicas para decorar tu hogar</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/como-interiorista-digital-puede-convertir-tus-suenos-deco-en-realidad-my-home-designers_42249_102.html" title="De Pinterest a tu casa: cómo un interiorista digital puede convertir tus sueños deco en realidad"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/72/27/de-pinterest-a-tu-casa-como-un-interiorista-digital-puede-convertir-tus-suenos-deco-en-realidad_19_351x212.jpeg" title="De Pinterest a tu casa, cómo un interiorista digital puede convertir tus sueños deco en realidad" alt="De Pinterest a tu casa, cómo un interiorista digital puede convertir tus sueños deco en realidad" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/91/72/27/de-pinterest-a-tu-casa-como-un-interiorista-digital-puede-convertir-tus-suenos-deco-en-realidad_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/72/22/de-pinterest-a-tu-casa-como-un-interiorista-digital-puede-convertir-tus-suenos-deco-en-realidad.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/como-interiorista-digital-puede-convertir-tus-suenos-deco-en-realidad-my-home-designers_42249_102.html" title="De Pinterest a tu casa: cómo un interiorista digital puede convertir tus sueños deco en realidad"
                                                               class="title">De Pinterest a tu casa: cómo un interiorista digital puede convertir tus sueños deco en realidad</a>
                                                        </div>
                                                                                                    </div>
                                                                                    </li>
                                    </ul>
                                                            </li>
                                                    <li class="navitem3-category sub">
                                <a href="https://www.revistainteriores.es/ideas-de-decoracion"
                                   title="Ideas de decoración">Ideas de decoración                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="3" ></span></a>
                                                                    <ul data-dropdown-items="3">
                                        <li>
                                                                                            <ul>
                                                                                                            <li><a href="https://www.revistainteriores.es/ideas-para-reformar-casas_70_119.html"
                                                               title="Reformas">Reformas</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-cocinas_77_119.html"
                                                               title="Cocinas">Cocinas</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/decoracion-banos_78_119.html"
                                                               title="Baños">Baños</a></li>
                                                                                                            <li><a href="https://www.revistainteriores.es/consejos-bricolaje-y-decoracion_141_119.html"
                                                               title="Consejos decoración y bricolaje">Consejos decoración y bricolaje</a></li>
                                                                                                    </ul>
                                                                                                                                        <div class="news">
                                                    <div class="title">Artículos <em>Destacados</em></div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/decalogo-alquilar-piso-den-gato-liebre_41891_102.html" title="Decálogo para la convivencia entre caseros e inquilinos"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/88/68/81/decalogo-para-alquilar-un-piso_19_351x212.jpeg" title="Decálogo para alquilar un piso" alt="Decálogo para alquilar un piso" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/88/68/81/decalogo-para-alquilar-un-piso_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/88/68/76/decalogo-para-alquilar-un-piso.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/decalogo-alquilar-piso-den-gato-liebre_41891_102.html" title="Decálogo para la convivencia entre caseros e inquilinos"
                                                               class="title">Decálogo para la convivencia entre caseros e inquilinos</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/claves-ganar-espacio-en-cocina_42167_102.html" title="Claves para ganar espacio en la cocina"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/90/98/95/foto-principal_19_351x212.jpeg" title="Claves para ganar espacio" alt="Claves para ganar espacio" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/90/98/95/foto-principal_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/90/98/90/foto-principal.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/claves-ganar-espacio-en-cocina_42167_102.html" title="Claves para ganar espacio en la cocina"
                                                               class="title">Claves para ganar espacio en la cocina</a>
                                                        </div>
                                                                                                            <div class="item">
                                                            <a href="https://www.revistainteriores.es/disfruta-terraza-dia-noche_42240_102.html" title="Disfruta de la terraza ¡día y noche!"
                                                               class="img">
                                                                                                                                    
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/62/08/disfruta-de-la-terraza-dia-y-noche_19_351x212.jpeg" title="Disfruta de la terraza ¡día y noche!" alt="Disfruta de la terraza ¡día y noche!" height="" width="" data-prosrcset="351|212://www.revistainteriores.es/uploads/s1/91/62/08/disfruta-de-la-terraza-dia-y-noche_19_351x212.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/62/03/disfruta-de-la-terraza-dia-y-noche.jpeg" class="cs-responsive-image">
                                                                                                                            </a>
                                                            <a href="https://www.revistainteriores.es/disfruta-terraza-dia-noche_42240_102.html" title="Disfruta de la terraza ¡día y noche!"
                                                               class="title">Disfruta de la terraza ¡día y noche!</a>
                                                        </div>
                                                                                                    </div>
                                                                                    </li>
                                    </ul>
                                                            </li>
                                                    <li class="navitem4-category ">
                                <a href="https://www.revistainteriores.es/entrevistas"
                                   title="Entrevistas">Entrevistas                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="4" ></span></a>
                                                                    <ul data-dropdown-items="4">
                                        <li>
                                                                                                                                </li>
                                    </ul>
                                                            </li>
                                                    <li class="navitem5-category ">
                                <a href="https://www.revistainteriores.es/actualidad"
                                   title="Actualidad">Actualidad                                        <span class="dropdown-reduced-nav"
                                              data-dropdown="5" ></span></a>
                                                                    <ul data-dropdown-items="5">
                                        <li>
                                                                                                                                </li>
                                    </ul>
                                                            </li>
                                            </ul>
                </nav>
                <div class="search">
                    <form data-role="search-form" action="https://www.revistainteriores.es/buscador.html" method="get">
                        <p class="info-search">BUSCAR EN REVISTA INTERIORES</p>
                        <input type="text" name="search" id="search" data-role="search-input"
                               placeholder="Buscar...">
                        <input type="submit" value="Buscar">
                    </form>
                    <span data-role="search-button" class="btn-search"
                          title="BUSCAR EN REVISTA INTERIORES"></span>
                </div>
            </div>
        </div>
    </header>
        <!-- Header Premios Interiores -->
        <!-- /Header Premios Interiores -->
<div class="banner f4 v1" data-zonename="ldb1" data-sticky >
    
    <div class='dfp-sky'>    <div id="div-gpt-ad-ldb1">
        <script>
            if (typeof googletag !== "undefined") {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-ldb1');
                });
            }
        </script>
    </div>
    </div>
</div></div></div><div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot">    <div class="wrapper">
        <div class="breadcrumb">
            <div class="breadcrumb_inner">
                                                                            <span><a title="Home" href="/">Home</a></span>
                    
                                                            <span>&gt; <a title="Decoración de Interiores" href="https://www.revistainteriores.es/decoracion-de-interiores">Decoración de Interiores</a></span>
                    
                                                            <span>&gt; Una reforma hecha a medida y ¡a todo color!</span>
                    
                            </div>
        </div>
    </div>
</div></div>
    </div>
    <div class="row row-section">
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner"><div class="row editable_item"><div class="col-xs-6 col-sm-4 col-md-4 col-lg-4  central-column"><div class="csl-inner csl-hot">

                    <script data-schema="NewsArticle" type="application/ld+json">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</script>



    
    <div class="csl-inner csl-hot">
        <article class="category-15">
            <div class="article-header">
                <div class="sponsor">
                                                                                                </div>
                                    <div class="category">
                        <span>Decoración de Interiores</span>
                    </div>
                                <h1>Una reforma hecha a medida y ¡a todo color!</h1>
                                    <h2>El buen manejo del color y la mezcla de texturas es una de las mejores cartas de presentación de Nuria Alía, la interiorista responsable de este proyecto, algo que queda patente en cada rincón de la casa. Un hogar para soñar.</h2>
                                <span class="author-info">
                                                                                        <span data-role="author">Realización Paloma Pacheco Turnes  I  Fotos Fhe.es  I  Texto Laura Fort</span>
                                                            <time datetime="28/05/2020" title="28/05/2020">28/05/2020</time>
                </span>
            </div>
                                                                                                                    <figure class="article-asset">
                                                            
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/84/39/nuriaalia-principal_24_730x442.jpeg" title="Hecha a su medida" alt="Hecha a su medida" height="" width="" data-prosrcset="730|442://www.revistainteriores.es/uploads/s1/91/84/39/nuriaalia-principal_24_730x442.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/84/37/nuriaalia-principal.jpeg" class="cs-responsive-image">
                                    </figure>
                        <main>
                <div class="article-body">
                    <p style="text-align: justify;"><strong>Nuria Alía</strong>, la interiorista responsable de este proyecto, <strong>destaca por su manejo del color y la mezcla de texturas</strong>, pero también por su capacidad a la hora de adaptar su estilo a cualquier tipo de proyecto. Tal vez por ello sus trabajos están llenos de personalidad y encanto, además de ajustados como un guante a sus clientes. Los propietarios de esta vivienda lo sabían bien (Nuria ya había hecho una reforma en casa de unos familiares), conocían perfectamente su forma de diseñar interiores y la eligieron; igual que escogieron la casa, en una urbanización con zonas comunes para disfrutar con los peques y hacer realidad su sueño de formar una familia en un lugar alejado del bullicio de Madrid, aunque no muy lejos de la ciudad.</p>

<p style="text-align: justify;">La balanza se decantó pronto, en cuanto vieron la luz natural que entra por los ventanales y la terraza, donde podrían relajarse y tener vistas a las zonas ajardinadas. No hubo reforma, “pero, con la decoración, buscaron diferenciar su casa del resto de la finca, darle personalidad, que tuviese estilo y, sobre todo, que fuese acogedora. Por ello fue fundamental proponerle muebles diseñados a medida, escogidos y pensados para ellos”, asegura Nuria Alía. Y optó por una<strong> decoración muy fresca, moderna, con algún detalle más clásico</strong> como el papel pintado de la cocina o el sofá de líneas más rectas con faldón. Pequeños guiños para que las estancias se vieran atemporales y jóvenes. También diseñó y personalizó muchas de las piezas de la casa, otorgándole un toque exclusivo. Al ser una <strong>arquitectura muy sencilla y moderna</strong>, Nuria buscó que la decoración fuese la gran protagonista, para así sacarle el máximo partido al espacio. </p><div class="banner">        <div id="smartIntxt"></div></div>

<p style="text-align: justify;">Retocaron el recibidor, que daba acceso directo al comedor, y para el que crearon una celosía fija de cristal, que permite ver la profundidad del espacio separando las zonas. Tampoco les gustó la cocina, la entregaban alicatada con un azulejo gris sin encanto, por lo que se propuso empapelar toda la cocina, convirtiéndose en una estancia repleta de color y muy cálida, donde a uno le apetece pasar tiempo. Hoy, con su bebé, la viven como la casa de sus sueños, con todo lujo de detalles y confortabilidad. </p><div class="galleries">
                                                                                
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918605.html" data-id="918605"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/86/05/foto-7.jpeg" data-role="image" title="Detalle del salón" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/86/22/foto-7_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Detalle del salón" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>1</span>/13
                                </div>

                                                                    <h3 data-role="title">Detalle del salón</h3>
                                
                                                                    <div class="cont" data-role="description"><p>Fotograf&iacute;a adquirida en <strong>Anmoder</strong>. Sof&aacute; dise&ntilde;ado por Nuria Al&iacute;a, con tapicer&iacute;a de Designers Guild, en Usera Usera. Cojines de terciopelo y de palmeras: hechos por el equipo de Nuria, con textiles de Nobilis y Designers Guild. L&aacute;mparas doradas de <strong>Borgia Conti</strong>. Mesa de centro y mesas auxiliares, obra de Nuria Al&iacute;a. <strong>Butacas de El Ocho</strong>, restauradas y tapizadas con terciopelo de Designers Guild. Taburetes/tibores de Pols Potten. Jarrones del mueble, de <strong>Incasa y Kartell</strong>. Sobre la mesa, bola de cristal azul, de Anmoder.</p>

<p>&nbsp;</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918605.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Detalle%20del%20sal%C3%B3n&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918605.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918605.html&media=https://www.revistainteriores.es/uploads/s1/91/86/05/foto-7.jpeg&description=Detalle%20del%20sal%C3%B3n">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Detalle%20del%20sal%C3%B3n%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918605.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918533.html" data-id="918533"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/85/33/foto-4.jpeg" data-role="image" title="Comedor" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/85/50/foto-4_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Comedor" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>2</span>/13
                                </div>

                                                                    <h3 data-role="title">Comedor</h3>
                                
                                                                    <div class="cont" data-role="description"><p>Mesa dise&ntilde;o&nbsp;de <strong>Nuria Al&iacute;a</strong>. Fotograf&iacute;a Storm II, de <strong>YellowKorner Hermosilla</strong>. Alfombra&nbsp;de The Rug Company,&nbsp;en BSB. Cuadro de&nbsp;<strong>Abel Fernandes</strong>.&nbsp;</p>

<p>&nbsp;</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918533.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Comedor&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918533.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918533.html&media=https://www.revistainteriores.es/uploads/s1/91/85/33/foto-4.jpeg&description=Comedor">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Comedor%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918533.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918677.html" data-id="918677"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/86/77/foto-10.jpeg" data-role="image" title="Tazas" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/86/94/foto-10_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Tazas" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>3</span>/13
                                </div>

                                                                    <h3 data-role="title">Tazas</h3>
                                
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918677.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Tazas&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918677.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918677.html&media=https://www.revistainteriores.es/uploads/s1/91/86/77/foto-10.jpeg&description=Tazas">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Tazas%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918677.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                                                                                                                                                <div class="gallery-banner banner-loading" data-role="banner" data-format="MPU3"></div>
                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918629.html" data-id="918629"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/86/29/foto-8.jpeg" data-role="image" title="Platos" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/86/46/foto-8_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Platos" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>4</span>/13
                                </div>

                                                                    <h3 data-role="title">Platos</h3>
                                
                                                                    <div class="cont" data-role="description"><p>En forma de hojas de Zara Home.</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918629.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Platos&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918629.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918629.html&media=https://www.revistainteriores.es/uploads/s1/91/86/29/foto-8.jpeg&description=Platos">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Platos%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918629.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918797.html" data-id="918797"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/87/97/foto-15.jpeg" data-role="image" title="Coral" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/88/14/foto-15_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Coral" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>5</span>/13
                                </div>

                                                                    <h3 data-role="title">Coral</h3>
                                
                                                                    <div class="cont" data-role="description"><p>Sobre libros de dise&ntilde;o de los propietarios.</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918797.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Coral&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918797.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918797.html&media=https://www.revistainteriores.es/uploads/s1/91/87/97/foto-15.jpeg&description=Coral">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Coral%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918797.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918461.html" data-id="918461"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/84/61/foto-1.jpeg" data-role="image" title="Lámpara led portátil" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/84/78/foto-1_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Lámpara led portátil" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>6</span>/13
                                </div>

                                                                    <h3 data-role="title">Lámpara led portátil</h3>
                                
                                                                    <div class="cont" data-role="description"><p>Se llama Converse, dispone de luz fr&iacute;a y c&aacute;lida, y se carga con USB. Un dise&ntilde;o de <strong>Beneito Faure</strong>.</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918461.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=L%C3%A1mpara%20led%20port%C3%A1til&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918461.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918461.html&media=https://www.revistainteriores.es/uploads/s1/91/84/61/foto-1.jpeg&description=L%C3%A1mpara%20led%20port%C3%A1til">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=L%C3%A1mpara%20led%20port%C3%A1til%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918461.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                                                                                                                                                <div class="gallery-banner banner-loading" data-role="banner" data-format="MPU4"></div>
                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918557.html" data-id="918557"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/85/57/foto-5.jpeg" data-role="image" title="Terraza" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/85/74/foto-5_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Terraza" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>7</span>/13
                                </div>

                                                                    <h3 data-role="title">Terraza</h3>
                                
                                                                    <div class="cont" data-role="description"><p>Mural de Rue Vintage 74. Sillas Panton, de <strong>Vitra</strong>. La mesa malva y la verde&nbsp;son de <strong>Kartell</strong>. Cojines de Pepe Pe&ntilde;alver.&nbsp;Alfombra de <strong>The Rug Company</strong>.&nbsp;Puf de fibra de IKEA.&nbsp;</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918557.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Terraza&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918557.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918557.html&media=https://www.revistainteriores.es/uploads/s1/91/85/57/foto-5.jpeg&description=Terraza">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Terraza%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918557.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure landscape" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918653.html" data-id="918653"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/86/53/foto-9.jpeg" data-role="image" title="Planta de la vivienda" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/86/70/foto-9_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Planta de la vivienda" data-width="1070" data-height="757"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>8</span>/13
                                </div>

                                                                    <h3 data-role="title">Planta de la vivienda</h3>
                                
                                                                    <div class="cont" data-role="description"><p>El hecho de que no fuera una vivienda de grandes proporciones&nbsp; requiri&oacute; de un dise&ntilde;o que&nbsp;no agobiara las estancias; de&nbsp;ah&iacute; que, por ejemplo, en&nbsp;el <strong>comedor se eligiera una&nbsp;mesa cuadrada</strong> para que no le quitase amplitud al espacio.</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918653.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Planta%20de%20la%20vivienda&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918653.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918653.html&media=https://www.revistainteriores.es/uploads/s1/91/86/53/foto-9.jpeg&description=Planta%20de%20la%20vivienda">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Planta%20de%20la%20vivienda%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918653.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918749.html" data-id="918749"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/87/49/foto-13.jpeg" data-role="image" title="Cocina" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/87/66/foto-13_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Cocina" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>9</span>/13
                                </div>

                                                                    <h3 data-role="title">Cocina</h3>
                                
                                                                    <div class="cont" data-role="description"><p>Dise&ntilde;o de Nuria Al&iacute;a. Papel pintado, de <strong>Designers Guild</strong>, en Usera Usera. Sillas de <strong>Pepe Pe&ntilde;alver</strong>.</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918749.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Cocina&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918749.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918749.html&media=https://www.revistainteriores.es/uploads/s1/91/87/49/foto-13.jpeg&description=Cocina">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Cocina%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918749.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                                                                                                                                                <div class="gallery-banner banner-loading" data-role="banner" data-format="MPU3"></div>
                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918509.html" data-id="918509"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/85/09/foto-3.jpeg" data-role="image" title="Dormitorio" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/85/26/foto-3_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Dormitorio" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>10</span>/13
                                </div>

                                                                    <h3 data-role="title">Dormitorio</h3>
                                
                                                                    <div class="cont" data-role="description"><p>L&aacute;mpara dise&ntilde;o de Nuria Al&iacute;a. Cojines de <strong>Rue Vintage 74</strong> y Pepe Pe&ntilde;alver. Plaid mostaza, de Rue Vintage 74. Alfombra de <strong>The Rug Company</strong>,&nbsp;<br />
en BSB.</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918509.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Dormitorio&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918509.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918509.html&media=https://www.revistainteriores.es/uploads/s1/91/85/09/foto-3.jpeg&description=Dormitorio">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Dormitorio%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918509.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918581.html" data-id="918581"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/85/81/foto-6.jpeg" data-role="image" title="Baño" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/85/98/foto-6_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Baño" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>11</span>/13
                                </div>

                                                                    <h3 data-role="title">Baño</h3>
                                
                                                                    <div class="cont" data-role="description"><p>De Nuria Al&iacute;a con silla de El Rastro y foto de <strong>YellowKorner Hermosilla</strong>.</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918581.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Ba%C3%B1o&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918581.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918581.html&media=https://www.revistainteriores.es/uploads/s1/91/85/81/foto-6.jpeg&description=Ba%C3%B1o">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Ba%C3%B1o%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918581.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918725.html" data-id="918725"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/87/25/foto-12.jpeg" data-role="image" title="Reutiliza las piezas ‘vintage’" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/87/42/foto-12_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Reutiliza las piezas ‘vintage’" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>12</span>/13
                                </div>

                                                                    <h3 data-role="title">Reutiliza las piezas ‘vintage’</h3>
                                
                                                                    <div class="cont" data-role="description"><p>Tan sencillo como <strong>retapizarlas y conseguir que renueven su aspecto</strong> y que se conviertan en las protagonistas de cualquier estancia.&nbsp;&nbsp;</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918725.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Reutiliza%20las%20piezas%20%E2%80%98vintage%E2%80%99&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918725.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918725.html&media=https://www.revistainteriores.es/uploads/s1/91/87/25/foto-12.jpeg&description=Reutiliza%20las%20piezas%20%E2%80%98vintage%E2%80%99">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Reutiliza%20las%20piezas%20%E2%80%98vintage%E2%80%99%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918725.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                                                                                                                                                <div class="gallery-banner banner-loading" data-role="banner" data-format="MPU4"></div>
                    
                                                                                    
                    <div class="figure portrait" data-role="gallery-asset"
                        data-link="https://www.revistainteriores.es/hecha-su-medida_42257_102/918773.html" data-id="918773"
                        >
                        <figure>
                            <img data-original="https://www.revistainteriores.es/uploads/s1/91/87/73/foto-14.jpeg" data-role="image" title="Apuesta por el color" data-prosrcset="686|400://www.revistainteriores.es/uploads/s1/91/87/90/foto-14_33_686x400.jpeg" class="cs-responsive-image lazy" alt="Apuesta por el color" data-width="1070" data-height="1605"/>
                            <figcaption>
                                
                                <div class="pagin">
                                    <span>13</span>/13
                                </div>

                                                                    <h3 data-role="title">Apuesta por el color</h3>
                                
                                                                    <div class="cont" data-role="description"><p>Es la mejor manera de darle<strong>&nbsp;alegr&iacute;a a un espacio</strong>, de rejuvenecerlo. &iexcl;Atr&eacute;vete!</p></div>
                                                                <div class="social-share">
                                    <ul>
                                        <li>
                                            <a class="icon-content fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918773.html">
                                                <svg alt="Facebook" class="icon-fb" title="Facebook" viewBox="0 0 96.124 96.123" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803 c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654 c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246 c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content tw" target="_blank" href="https://twitter.com/intent/tweet?text=Apuesta%20por%20el%20color&url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918773.html">
                                                <svg alt="Twitter" class="icon-tw" title="Twitter" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content pnt" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918773.html&media=https://www.revistainteriores.es/uploads/s1/91/87/73/foto-14.jpeg&description=Apuesta%20por%20el%20color">
                                                <svg alt="Pinterest" class="icon-pnt" title="Pinterest" viewBox="0 0 486.392 486.392" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642 C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84 c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71 c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072 c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704 c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="icon-content whts" target="_blank" href="whatsapp://send?text=Apuesta%20por%20el%20color%20https%3A%2F%2Fwww.revistainteriores.es%2Fhecha-su-medida_42257_102%2F918773.html">
                                                <svg alt="Whatsapp" class="icon-whts" title="Whatsapp" viewBox="0 0 308 308" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                    <g>
                                                        <path d="M227.904,176.981c-0.6-0.288-23.054-11.345-27.044-12.781c-1.629-0.585-3.374-1.156-5.23-1.156 c-3.032,0-5.579,1.511-7.563,4.479c-2.243,3.334-9.033,11.271-11.131,13.642c-0.274,0.313-0.648,0.687-0.872,0.687 c-0.201,0-3.676-1.431-4.728-1.888c-24.087-10.463-42.37-35.624-44.877-39.867c-0.358-0.61-0.373-0.887-0.376-0.887 c0.088-0.323,0.898-1.135,1.316-1.554c1.223-1.21,2.548-2.805,3.83-4.348c0.607-0.731,1.215-1.463,1.812-2.153 c1.86-2.164,2.688-3.844,3.648-5.79l0.503-1.011c2.344-4.657,0.342-8.587-0.305-9.856c-0.531-1.062-10.012-23.944-11.02-26.348 c-2.424-5.801-5.627-8.502-10.078-8.502c-0.413,0,0,0-1.732,0.073c-2.109,0.089-13.594,1.601-18.672,4.802 c-5.385,3.395-14.495,14.217-14.495,33.249c0,17.129,10.87,33.302,15.537,39.453c0.116,0.155,0.329,0.47,0.638,0.922 c17.873,26.102,40.154,45.446,62.741,54.469c21.745,8.686,32.042,9.69,37.896,9.69c0.001,0,0.001,0,0.001,0 c2.46,0,4.429-0.193,6.166-0.364l1.102-0.105c7.512-0.666,24.02-9.22,27.775-19.655c2.958-8.219,3.738-17.199,1.77-20.458 C233.168,179.508,230.845,178.393,227.904,176.981z"></path>
                                                        <path d="M156.734,0C73.318,0,5.454,67.354,5.454,150.143c0,26.777,7.166,52.988,20.741,75.928L0.212,302.716 c-0.484,1.429-0.124,3.009,0.933,4.085C1.908,307.58,2.943,308,4,308c0.405,0,0.813-0.061,1.211-0.188l79.92-25.396 c21.87,11.685,46.588,17.853,71.604,17.853C240.143,300.27,308,232.923,308,150.143C308,67.354,240.143,0,156.734,0z M156.734,268.994c-23.539,0-46.338-6.797-65.936-19.657c-0.659-0.433-1.424-0.655-2.194-0.655c-0.407,0-0.815,0.062-1.212,0.188 l-40.035,12.726l12.924-38.129c0.418-1.234,0.209-2.595-0.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 c0-65.543,53.754-118.867,119.826-118.867c66.064,0,119.812,53.324,119.812,118.867 C276.546,215.678,222.799,268.994,156.734,268.994z"></path>
                                                    </g>
                                                </svg>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </figcaption>
                        </figure>
                    </div>

                    
                                    </div>
        <script type="text/javascript">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</script><div class="related-articles">
        <h5>Artículos relacionados</h5>
        <ul>
                            <li><a href="https://www.revistainteriores.es/colores-tendencia-decorar-tu-bano_42142_102.html" title="Lavabos a todo color">Lavabos a todo color</a></li>
                            <li><a href="https://www.revistainteriores.es/vuelta-segundas-residencias-despues-confinamiento-puesta-punto-nuestra-casa-veraniega_42235_102.html" title="La vuelta a las segundas residencias después del confinamiento: puesta a punto de nuestra casa veraniega">La vuelta a las segundas residencias después del confinamiento: puesta a punto de nuestra casa veraniega</a></li>
                            <li><a href="https://www.revistainteriores.es/10-apps-redisenar-tu-casa-durante-despues-confinamiento_42212_102.html" title="10 apps para rediseñar tu casa (durante y después del confinamiento)">10 apps para rediseñar tu casa (durante y después del confinamiento)</a></li>
                    </ul>
    </div>
                </div>
            </main>
        </article>
                    <ul class="tags">
                                    <li><a href="https://www.revistainteriores.es/interiores-de-casas_67_119.html" title="Casas">Casas</a></li>
                                    <li><a href="https://www.revistainteriores.es/interioristas-estudios-y-decoradores_137_119.html" title="Interioristas, estudios y decoradores">Interioristas, estudios y decoradores</a></li>
                            </ul>
            </div>

            <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "03238149";
            var ULTIMEDIA_zone = "3";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = false;
        </script>
        <script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
    
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>

    </div></div><div class="col-xs-6 col-sm-2 col-md-2 col-lg-2 dreta"><div class="csl-inner csl-hot"><div class="col-xs-6 col-sm-2 col-md-2 col-lg-2 banner-middle">

    <div class="banner f1 v1" data-zonename="mpu1">
    
        <div id="div-gpt-ad-mpu1">
        <script>
            if (typeof googletag !== "undefined") {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-mpu1');
                });
            }
        </script>
    </div>
    
</div>

    </div>
            <!-- MULTIPLE BLOCK -->
        <div class="multiple-block">
            <div class="im-right">
                                    <h3>Casas</h3>
                
                                <a href="https://www.revistainteriores.es/hecha-su-medida_42257_102.html" title="Una&#x20;reforma&#x20;hecha&#x20;a&#x20;medida&#x20;y&#x20;&#x00A1;a&#x20;todo&#x20;color&#x21;">
                                            
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/84/37/nuriaalia-principal.jpeg" title="Hecha a su medida" alt="Hecha a su medida" height="" width="" data-prosrcset="" data-original="https://www.revistainteriores.es/uploads/s1/91/84/37/nuriaalia-principal.jpeg" class="cs-responsive-image">
                                    </a>
                <ul>
                                            <li class="active">    <a  href="https://www.revistainteriores.es/hecha-su-medida_42257_102.html" title="Una&amp;#x20;reforma&amp;#x20;hecha&amp;#x20;a&amp;#x20;medida&amp;#x20;y&amp;#x20;&amp;#x00A1;a&amp;#x20;todo&amp;#x20;color&amp;#x21;">Una reforma hecha a medida y ¡a todo color!</a></li>
                                            <li >    <a  href="https://www.revistainteriores.es/como-interiorista-digital-puede-convertir-tus-suenos-deco-en-realidad-my-home-designers_42249_102.html" title="De&amp;#x20;Pinterest&amp;#x20;a&amp;#x20;tu&amp;#x20;casa&amp;#x3A;&amp;#x20;c&amp;#x00F3;mo&amp;#x20;un&amp;#x20;interiorista&amp;#x20;digital&amp;#x20;puede&amp;#x20;convertir&amp;#x20;tus&amp;#x20;sue&amp;#x00F1;os&amp;#x20;deco&amp;#x20;en&amp;#x20;realidad">De Pinterest a tu casa: cómo un interiorista digital puede convertir tus sueños deco en realidad</a></li>
                                            <li >    <a  href="https://www.revistainteriores.es/todo-en-orden_42163_102.html" title="Todo&amp;#x20;en&amp;#x20;orden">Todo en orden</a></li>
                                    </ul>
            </div>
                                            <a class="seeall-btn" href="https://www.revistainteriores.es/interiores-de-casas_67_119.html">Ver todos</a>
                    </div>
    <div class="col-xs-6 col-sm-2 col-md-2 col-lg-2 banner-middle">

    <div class="banner f1 v2" data-zonename="mpu2">
    
        <div id="div-gpt-ad-mpu2">
        <script>
            if (typeof googletag !== "undefined") {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-mpu2');
                });
            }
        </script>
    </div>
    
</div>

    </div>
<!-- ALTA NEWSLETTER -->
<div class="alta-newsletter" data-role="newsletter-subscription-wrapper" data-container="57ff6efc8cf23">
	<div class="subscribe" data-loading-subscribe="57ff6efc8cf23">
		<p>Suscripción</p>
		<p>Newsletter</p>

		    <form name="newsletter_form" method="post" action="javascript:void(0)" data-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CRiNewsletterSubscription%5CController%5CWidgetController&amp;action=subscriptionAction&amp;_uuid=57ff6efc8cf23&amp;_locale=es">
        <div class="dates">
                <input type="text" id="newsletter_form_name" name="newsletter_form[name]" required="required" placeholder="Nombre y apellidos" />
        

                <input type="text" id="newsletter_form_email" name="newsletter_form[email]" required="required" placeholder="Correo electrónico" />
        

        </div>
        <div class="terms">
            <div class="rgpd-header">
    <div>Prisma Publicaciones 2002 S.L.U., tratará los datos personales que nos facilita para informarle de noticias y contenidos, así como de ofertas en nuestros productos/servicios. Conservaremos sus datos mientras no se dé de baja o nos solicite su supresión. </div><br><div>Ud. podrá ejercer los derechos de acceso, supresión, rectificación, oposición, limitación y portabilidad mediante carta a Prisma Publicaciones 2002 S.L.U., Apartado de Correos 221 de Barcelona, o remitiendo un email a <a href="mailto:lpd@prismapublicaciones.com" target="_blank">lpd@prismapublicaciones.com</a>. Asimismo, cuando lo considere oportuno, podrá presentar una reclamación ante la Agencia Española de Protección de Datos.</div><br><div>Podrá ponerse en contacto con nuestro Delegado de Protección de Datos mediante escrito dirigido a <a href="mailto:dpo@planeta.es" target="_blank">dpo@planeta.es</a> o a Grupo Planeta, At.: Delegado de Protección de Datos, Avda. Diagonal 662-664, 08034 Barcelona.</div><br><br>
</div>


                                            
<div data-extra-form-key="finalKey" data-extra-form-value="20200529103630203619_8782735810"></div>
<div data-extra-form-key="idClausula" data-extra-form-value="67"></div>
<div data-extra-form-key="idClausulaPie" data-extra-form-value="103"></div>
<div data-extra-form-key="FGrabacion" data-extra-form-value="20200529 103630"></div>
            <br>
        </div>
        <div class="subscribe__recaptcha">
            <!-- Recaptcha code -->
        </div>
        <div class="subscribe__recaptcha">
            <div class="g-recaptcha" data-sitekey="6LeTmQkUAAAAACbdOGjlhafzG7Lc-VG_YyQYZoD-"></div>
            <div class="subscribe__recaptcha_error" style='display: none'><p style='font-size: 14px'>¿Es que no eres humano?</p></div>
        </div>
        <span>    <input id="newsletter_form_submit" name="newsletter_form[submit]" type="submit" name="newsletter_form[submit]" id="newsletter_form_submit" value="suscribirme" />
</span>
    </form>
		<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
        var container = $('[data-container="57ff6efc8cf23"]');
        var popup = $(".lopd-popup", container);

        $(container)
            .on('submit', '[name="newsletter_form"]', function (event) {
                event.preventDefault();
                var hasRecaptcha = $('.g-recaptcha').length;
                if (hasRecaptcha) {
                    if (grecaptcha.getResponse().length === 0) {
                        $('.subscribe__recaptcha_error').slideDown();
                        return true;
                    }
                }
                var form = $(this),
                    widgetElem = $(this).closest('[data-role="newsletter-subscription-wrapper"]'),
                    url = form.data('action'),
                    submit = $('[type="submit"]', form).prop('disabled', true);

                widgetElem.find('[data-loading-subscribe="57ff6efc8cf23"]').addClass('loading');

                var email = widgetElem.find('#newsletter_form_email').val();

                $('[data-extra-form-key]').each(function () {
                    if ($(this).is('input[type="checkbox"')) {
                        url = url + '&' + $(this).data('extra-form-key') + '=' + ($(this).is(':checked') ? '1' : '0');
                    } else {
                        url = url + '&' + $(this).data('extra-form-key') + '=' + $(this).data('extra-form-value');
                    }
                });

                if (typeof email !== 'undefined' && email !== null && email !== '') {
                    $.post(url, form.serialize(), function (data) {
                        var newElement = $(data);
                        widgetElem.replaceWith(newElement).find('[data-loading-subscribe="57ff6efc8cf23"]').removeClass('loading');
                        var hasRecaptcha = $('.g-recaptcha').length;

                        if ($(newElement).is('form') && hasRecaptcha) {
                            if (typeof grecaptcha !== 'undefined') {
                                var captchaElement = $('.g-recaptcha', newElement),
                                    siteKey = captchaElement.data('sitekey');

                                grecaptcha.render(captchaElement.get(0), {sitekey: siteKey});
                            }
                        }
                    }).always(function () {
                        submit.prop('disabled', false);
                    })
                } else {
                    $.post(url, form.serialize(), function (data) {
                        var newElement = $(data);
                        widgetElem.replaceWith(newElement).find('[data-loading-subscribe="57ff6efc8cf23"]').removeClass('loading');
                        var hasRecaptcha = $('.g-recaptcha').length;

                        if ($(newElement).is('form') && hasRecaptcha) {
                            if (typeof grecaptcha !== 'undefined') {
                                var captchaElement = $('.g-recaptcha', newElement),
                                    siteKey = captchaElement.data('sitekey');

                                grecaptcha.render(captchaElement.get(0), {sitekey: siteKey});
                            }
                        }
                    }).always(function () {
                        submit.prop('disabled', false);
                    })
                }
            });
        //
        //     .on('click', '.conditions', function (e) {
        //         e.preventDefault();
        //         e.stopPropagation();
        //         mostrarPopup();
        //     })
        //
        //     .on('click', '.lopd-popup .lopd-close', function (e) {
        //         cerrarPopup();
        //     });
        //
        // var mostrarPopup = function () {
        //     popup.fadeIn('slow');
        //     $('body').addClass('newmodal');
        // };
        //
        // var cerrarPopup = function () {
        //     popup.fadeOut('slow');
        //     $('body').removeClass('newmodal');
        // };
    });
</script>	</div>
</div>
</div></div></div></div></div>
    </div>
    <div class="row row-related">
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot">
			<div class="wrapper">
			<div class="related-content">
				<h3>Artículos relacionados</h3>

				<div class="related-slide-wrapper">
					<div class="swiper-container swiper-container-horizontal" data-slide="related-contents">
						<div class="items swiper-wrapper">

															<!-- Item -->
								<div class="item category-14 swiper-slide swiper-slide-active" style="width: 236.25px; margin-right: 45px;">
																			<span class="img">
											<a href="https://www.revistainteriores.es/colores-tendencia-decorar-tu-bano_42142_102.html" title="Lavabos a todo color">
        
    <img  src="https://www.revistainteriores.es/uploads/s1/90/62/83/9-colores-tendencia-para-decorar-tu-bano_20_237x144.jpeg" title="9 colores tendencia para decorar tu baño" alt="9 colores tendencia para decorar tu baño" height="" width="" data-prosrcset="237|144://www.revistainteriores.es/uploads/s1/90/62/83/9-colores-tendencia-para-decorar-tu-bano_20_237x144.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/90/62/77/9-colores-tendencia-para-decorar-tu-bano.jpeg" class="cs-responsive-image"></a>
										</span>
																												<h3>
											<a href="https://www.revistainteriores.es/tendencias" title="Tendencias">Tendencias</a>
										</h3>
																		<h2>
										<a href="https://www.revistainteriores.es/colores-tendencia-decorar-tu-bano_42142_102.html" title="Lavabos a todo color">Lavabos a todo color</a>
									</h2>
								</div>
								<!---- /Item -->

															<!-- Item -->
								<div class="item category-12 swiper-slide swiper-slide-active" style="width: 236.25px; margin-right: 45px;">
																			<span class="img">
											<a href="https://www.revistainteriores.es/vuelta-segundas-residencias-despues-confinamiento-puesta-punto-nuestra-casa-veraniega_42235_102.html" title="La vuelta a las segundas residencias después del confinamiento: puesta a punto de nuestra casa veraniega">
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/58/54/la-vuelta-a-las-segundas-residencias-despues-del-confinamiento-puesta-a-punto-de-nuestra-casa-veraniega_20_237x144.jpeg" title="La vuelta a las segundas residencias después del confinamiento puesta a punto de nuestra casa veraniega" alt="La vuelta a las segundas residencias después del confinamiento puesta a punto de nuestra casa veraniega" height="" width="" data-prosrcset="237|144://www.revistainteriores.es/uploads/s1/91/58/54/la-vuelta-a-las-segundas-residencias-despues-del-confinamiento-puesta-a-punto-de-nuestra-casa-veraniega_20_237x144.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/58/48/la-vuelta-a-las-segundas-residencias-despues-del-confinamiento-puesta-a-punto-de-nuestra-casa-veraniega.jpeg" class="cs-responsive-image"></a>
										</span>
																												<h3>
											<a href="https://www.revistainteriores.es/actualidad" title="Actualidad">Actualidad</a>
										</h3>
																		<h2>
										<a href="https://www.revistainteriores.es/vuelta-segundas-residencias-despues-confinamiento-puesta-punto-nuestra-casa-veraniega_42235_102.html" title="La vuelta a las segundas residencias después del confinamiento: puesta a punto de nuestra casa veraniega">La vuelta a las segundas residencias después del confinamiento: puesta a punto de nuestra casa veraniega</a>
									</h2>
								</div>
								<!---- /Item -->

															<!-- Item -->
								<div class="item category-17 swiper-slide swiper-slide-active" style="width: 236.25px; margin-right: 45px;">
																			<span class="img">
											<a href="https://www.revistainteriores.es/10-apps-redisenar-tu-casa-durante-despues-confinamiento_42212_102.html" title="10 apps para rediseñar tu casa (durante y después del confinamiento)">
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/38/89/10-apps-para-redisenar-tu-casa_20_237x144.jpeg" title="10 apps para rediseñar tu casa" alt="10 apps para rediseñar tu casa" height="" width="" data-prosrcset="237|144://www.revistainteriores.es/uploads/s1/91/38/89/10-apps-para-redisenar-tu-casa_20_237x144.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/38/83/10-apps-para-redisenar-tu-casa.jpeg" class="cs-responsive-image"></a>
										</span>
																												<h3>
											<a href="https://www.revistainteriores.es/ideas-de-decoracion" title="Ideas de decoración">Ideas de decoración</a>
										</h3>
																		<h2>
										<a href="https://www.revistainteriores.es/10-apps-redisenar-tu-casa-durante-despues-confinamiento_42212_102.html" title="10 apps para rediseñar tu casa (durante y después del confinamiento)">10 apps para rediseñar tu casa (durante y después del confinamiento)</a>
									</h2>
								</div>
								<!---- /Item -->

															<!-- Item -->
								<div class="item category-17 swiper-slide swiper-slide-active" style="width: 236.25px; margin-right: 45px;">
																			<span class="img">
											<a href="https://www.revistainteriores.es/decalogo-alquilar-piso-den-gato-liebre_41891_102.html" title="Decálogo para la convivencia entre caseros e inquilinos">
        
    <img  src="https://www.revistainteriores.es/uploads/s1/88/68/82/decalogo-para-alquilar-un-piso_20_237x144.jpeg" title="Decálogo para alquilar un piso" alt="Decálogo para alquilar un piso" height="" width="" data-prosrcset="237|144://www.revistainteriores.es/uploads/s1/88/68/82/decalogo-para-alquilar-un-piso_20_237x144.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/88/68/76/decalogo-para-alquilar-un-piso.jpeg" class="cs-responsive-image"></a>
										</span>
																												<h3>
											<a href="https://www.revistainteriores.es/ideas-de-decoracion" title="Ideas de decoración">Ideas de decoración</a>
										</h3>
																		<h2>
										<a href="https://www.revistainteriores.es/decalogo-alquilar-piso-den-gato-liebre_41891_102.html" title="Decálogo para la convivencia entre caseros e inquilinos">Decálogo para la convivencia entre caseros e inquilinos</a>
									</h2>
								</div>
								<!---- /Item -->

													</div>
					</div>
					<div class="arrowleft">
					  <a class="arrow" href="#">
						<img src="/uploads/static/interiores/arrowleft.png">
					  </a>
					</div>
					<div class="arrowright swiper-button-disabled">
						<a class="arrow" href="#">
							<img src="/uploads/static/interiores/arrowright.png">
						</a>
					</div>

				</div>
			</div>
		</div>
	    <div id="taboola-below-article-thumbnails-2nd"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'organic-thumbnails-a',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
        });
    </script>

</div></div>
    </div>
    <div class="row row-content-banner">        
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot"><div class="banner f4 v2" data-zonename="ldb2">
    
        <div id="div-gpt-ad-ldb2">
        <script>
            if (typeof googletag !== "undefined") {
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-ldb2');
                });
            }
        </script>
    </div>
    
</div></div></div>
    </div>
    <div class="row row-bottom">
        <div class="col-xs-6 col-sm-6 col-md-6 col-lg-6"><div class="csl-inner csl-hot">        <script type="text/javascript">
        jQuery(function($) {
            $(window).scroll(function(){
                if ($(this).scrollTop() > 600) {
                    $('.scrollup').fadeIn();
                } else {
                    $('.scrollup').fadeOut();
                }
            });

            $('.scrollup').click(function(){
                $('html, body').animate({scrollTop : 0},800);
                return false;
            });
        });
    </script>
    <footer>
        <div class="footer">
            <div class="wrapper">
                <div class="info">
                                            <div class="left">
                            
        
    <img  src="https://www.revistainteriores.es/uploads/s1/91/61/70/portada-interiores-junio-corporativa_26_173x228.jpeg" title="Revista Interiores" alt="Revista Interiores" height="" width="" data-prosrcset="173|228://www.revistainteriores.es/uploads/s1/91/61/70/portada-interiores-junio-corporativa_26_173x228.jpeg" data-original="https://www.revistainteriores.es/uploads/s1/91/61/61/portada-interiores-junio-corporativa.jpeg" class="cs-responsive-image">
                            <a href="https://suscripcion.revistainteriores.es" title="Revista Interiores" target="_blank">Suscríbete a la revista</a>
                        </div>
                                        <div class="footer-right">
                        
<!-- ALTA NEWSLETTER -->
<div class="right" data-role="newsletter-subscription-wrapper" data-container="57e4e3c34300e1">
	<div class="subscribe" data-loading-subscribe="57e4e3c34300e1">
		<p>Suscripción</p>
		<p>Newsletter</p>

		    <form name="newsletter_form" method="post" action="javascript:void(0)" data-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CRiNewsletterSubscription%5CController%5CWidgetController&amp;action=subscriptionAction&amp;_uuid=57e4e3c34300e1&amp;_locale=es">
        <div class="dates">
                <input type="text" id="newsletter_form_name" name="newsletter_form[name]" required="required" placeholder="Nombre y apellidos" />
        

                <input type="text" id="newsletter_form_email" name="newsletter_form[email]" required="required" placeholder="Correo electrónico" />
        

        </div>
        <div class="terms">
            <div class="rgpd-header">
    <div>Prisma Publicaciones 2002 S.L.U., tratará los datos personales que nos facilita para informarle de noticias y contenidos, así como de ofertas en nuestros productos/servicios. Conservaremos sus datos mientras no se dé de baja o nos solicite su supresión. </div><br><div>Ud. podrá ejercer los derechos de acceso, supresión, rectificación, oposición, limitación y portabilidad mediante carta a Prisma Publicaciones 2002 S.L.U., Apartado de Correos 221 de Barcelona, o remitiendo un email a <a href="mailto:lpd@prismapublicaciones.com" target="_blank">lpd@prismapublicaciones.com</a>. Asimismo, cuando lo considere oportuno, podrá presentar una reclamación ante la Agencia Española de Protección de Datos.</div><br><div>Podrá ponerse en contacto con nuestro Delegado de Protección de Datos mediante escrito dirigido a <a href="mailto:dpo@planeta.es" target="_blank">dpo@planeta.es</a> o a Grupo Planeta, At.: Delegado de Protección de Datos, Avda. Diagonal 662-664, 08034 Barcelona.</div><br><br>
</div>


                                            
<div data-extra-form-key="finalKey" data-extra-form-value="20200529103632140742_4357866408"></div>
<div data-extra-form-key="idClausula" data-extra-form-value="67"></div>
<div data-extra-form-key="idClausulaPie" data-extra-form-value="103"></div>
<div data-extra-form-key="FGrabacion" data-extra-form-value="20200529 103632"></div>
            <br>
        </div>
        <div class="subscribe__recaptcha">
            <!-- Recaptcha code -->
        </div>
        <div class="subscribe__recaptcha">
            <div class="g-recaptcha" data-sitekey="6LeTmQkUAAAAACbdOGjlhafzG7Lc-VG_YyQYZoD-"></div>
            <div class="subscribe__recaptcha_error" style='display: none'><p style='font-size: 14px'>¿Es que no eres humano?</p></div>
        </div>
        <span>    <input id="newsletter_form_submit" name="newsletter_form[submit]" type="submit" name="newsletter_form[submit]" id="newsletter_form_submit" value="suscribirme" />
</span>
    </form>
		<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function () {
        var container = $('[data-container="57e4e3c34300e1"]');
        var popup = $(".lopd-popup", container);

        $(container)
            .on('submit', '[name="newsletter_form"]', function (event) {
                event.preventDefault();
                var hasRecaptcha = $('.g-recaptcha').length;
                if (hasRecaptcha) {
                    if (grecaptcha.getResponse().length === 0) {
                        $('.subscribe__recaptcha_error').slideDown();
                        return true;
                    }
                }
                var form = $(this),
                    widgetElem = $(this).closest('[data-role="newsletter-subscription-wrapper"]'),
                    url = form.data('action'),
                    submit = $('[type="submit"]', form).prop('disabled', true);

                widgetElem.find('[data-loading-subscribe="57e4e3c34300e1"]').addClass('loading');

                var email = widgetElem.find('#newsletter_form_email').val();

                $('[data-extra-form-key]').each(function () {
                    if ($(this).is('input[type="checkbox"')) {
                        url = url + '&' + $(this).data('extra-form-key') + '=' + ($(this).is(':checked') ? '1' : '0');
                    } else {
                        url = url + '&' + $(this).data('extra-form-key') + '=' + $(this).data('extra-form-value');
                    }
                });

                if (typeof email !== 'undefined' && email !== null && email !== '') {
                    $.post(url, form.serialize(), function (data) {
                        var newElement = $(data);
                        widgetElem.replaceWith(newElement).find('[data-loading-subscribe="57e4e3c34300e1"]').removeClass('loading');
                        var hasRecaptcha = $('.g-recaptcha').length;

                        if ($(newElement).is('form') && hasRecaptcha) {
                            if (typeof grecaptcha !== 'undefined') {
                                var captchaElement = $('.g-recaptcha', newElement),
                                    siteKey = captchaElement.data('sitekey');

                                grecaptcha.render(captchaElement.get(0), {sitekey: siteKey});
                            }
                        }
                    }).always(function () {
                        submit.prop('disabled', false);
                    })
                } else {
                    $.post(url, form.serialize(), function (data) {
                        var newElement = $(data);
                        widgetElem.replaceWith(newElement).find('[data-loading-subscribe="57e4e3c34300e1"]').removeClass('loading');
                        var hasRecaptcha = $('.g-recaptcha').length;

                        if ($(newElement).is('form') && hasRecaptcha) {
                            if (typeof grecaptcha !== 'undefined') {
                                var captchaElement = $('.g-recaptcha', newElement),
                                    siteKey = captchaElement.data('sitekey');

                                grecaptcha.render(captchaElement.get(0), {sitekey: siteKey});
                            }
                        }
                    }).always(function () {
                        submit.prop('disabled', false);
                    })
                }
            });
        //
        //     .on('click', '.conditions', function (e) {
        //         e.preventDefault();
        //         e.stopPropagation();
        //         mostrarPopup();
        //     })
        //
        //     .on('click', '.lopd-popup .lopd-close', function (e) {
        //         cerrarPopup();
        //     });
        //
        // var mostrarPopup = function () {
        //     popup.fadeIn('slow');
        //     $('body').addClass('newmodal');
        // };
        //
        // var cerrarPopup = function () {
        //     popup.fadeOut('slow');
        //     $('body').removeClass('newmodal');
        // };
    });
</script>	</div>
</div>

                        <div class="center">
                            <img class="logo" src="/uploads/static/interiores/logo-interiores.svg">
                            <a class="bottom-link" href="/quienes-somos.html"> ¿Quiénes somos?</a>
                            <a class="bottom-link" href="/publicidad.html">Publicidad</a>
                            <a class="bottom-link" href="/condiciones-de-uso.html">Condiciones de uso</a>
                            <a class="bottom-link" href="/cookies.html">Cookies</a>
                            <a class="bottom-link" href="/politica-de-privacidad.html">Política de privacidad</a>
                            <a class="bottom-link" href="/contacto.html">Contacta</a>
                            <div class="social-icons">
                                <a target="_blank" href="https://www.facebook.com/interioresmag"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                                <a target="_blank" href="https://www.instagram.com/interioresmag/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                                <a target="_blank" href="https://twitter.com/interioresmag"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                <a target="_blank" href="https://es.pinterest.com/interioresmag/"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="prisma">
                <div class="wrapper">
                    <img class="first" src="/bundles/cs/Widgets/RiFooter/images/ico-prismapublicaciones.png" />
                    <a target="_blank" href="http://www.objetivobienestar.com/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-objetivobienestar.png"></a>
                    <a target="_blank" href="https://www.revistainteriores.es/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-interiores.png"></a>
                    <a target="_blank" href="http://www.lonelyplanet.es/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-lonelyplanet.png"></a>
                    <a target="_blank" href="http://prismapublicaciones.com/revista/historia-y-vida/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-historiayvida.png"></a>
                    <a target="_blank" href="http://www.revistaañocero.com/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-anocero.png"></a>
                    <a target="_blank" href="http://www.revistaenigmas.com/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-enigmas.png"></a>
                    <a target="_blank" href="http://www.historiadeiberiavieja.com/"><img src="/bundles/cs/Widgets/RiFooter/images/ico-historia.png"></a>
                </div>
            </div>
            <div class="legal">
                <div class="wrapper">
                    <p><a href="/aviso-legal.html">Aviso legal</a>  |  © Prisma Publicaciones S.L. - 2020</p>
                </div>
            </div>
        </div>
    </footer>

    <div id="container_ciiT10" class="cookies cookies_alert_wrapper">
        <div class="cookies_alert">Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación y mostrarle publicidad y contenidos de su interés. Al continuar navegando, consideramos que acepta su uso. <a href="https://www.revistainteriores.es/cookies.html" title="Más información">Más información</a><a href="javascript: void(0);" class="close_allow_use_cookies" title="Acepto">
                Acepto
            </a>
        </div>
    </div>

</div></div>
    </div>
    <script type='text/javascript'>
      document.addEventListener("DOMContentLoaded", function(event) {
        var p='96061',s='revistainteriores',e='smartIntxt',c='';
        var t='//des.smartclip.net/ads?type=dyn&sz=400x320&plc='+p+'&sc_sitName='+s+'&elementId='+e+'&cat='+c;
        t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+Math.round(Math.random()*1e8);
        var n=document.createElement('script');n.type='text/javascript';n.src=t;document.body.appendChild(n);
      });
    </script>
                                                                </div>
        <a href="javascript:void(0);" title="Subir" class="scrollup"></a>
    </div>
        
    <!-- Taboola -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
		
	<script type="text/javascript" src="/js/0dc60ea.js?v=5ebe8e032fb78"></script>

<script type="text/javascript" src="/js/b0cc9cd.js?v=5ebe8e035540f"></script>	</body>
</html>